FF 3b3 fordert aktuelle Flash-Version

13/02/2008 - 11:56 von Volker Pelzer | Report spam
Hi, z.B. unter http://www.bild.de (oberes Seitendrittel rechts) fordert
die Seite von mir die Installation eines aktuellen Flash-Players. Obwohl
ich den nun schon mehrfach herunter geladen und installiert habe àndert
sich diese Meldung nicht.

Bei allen anderen Mozilla-Browsern (Seamonkey, FF2, K-Meleon) kann ich
diese Flash-Darstellung abspielen. Ich habe auch schon versucht das
Plugin per Hand in das Verzeichnis vom FF3 zu kopieren - hat alles
nichts gebracht.

Hat jemand eine Idee woran das liegt und wie das Plugin bei der
FF-Version zum Laufen bringe?

Volker
 

Lesen sie die antworten

#1 Thomas Schade
13/02/2008 - 18:33 | Warnen spam
On 13.02.2008 11:56, Volker Pelzer wrote:

Hi, z.B. unter http://www.bild.de (oberes Seitendrittel rechts) fordert
die Seite von mir die Installation eines aktuellen Flash-Players. Obwohl
ich den nun schon mehrfach herunter geladen und installiert habe àndert
sich diese Meldung nicht.



Nur mal so ins Blaue geraten, nein, ich werde mir blöd.de sicher nicht
antun, möglicherweise eine schlechte Browserweiche, die mit FF 3.0b3
nichts anfangen kann?


Ciao
Toscha
For those about to rock:
We salute You!
[AC/DC]

Ähnliche fragen