[FF 8.0] Protokolle weg

14/11/2011 - 20:00 von Ralf . K u s m i e r z | Report spam
X-No-Archive: Yes

begin Thread


Moin!

Seit dem Update zeigt das Mistding wieder die verwendeten Protokolle
("http://") nicht mehr in der Browserzeile an.

@Entwickler: Eyh, ihr Dummbatzen, was soll denn der Scheiß? Sind wir
hier bei Kleinstweich, wo standardmàßig die File-Extensions nicht
angezeigt werden, oder so?

@Rest der Welt:
Wie kriegt man den Mist denn wieder repariert?
(Optimal: indem das beim nàchsten Update "von denen" in Ordnung
gebracht wird.)

Dann hàtte ich übrigens gerne noch wieder den Menüpunkt "in neuem
Fenster öffnen" wieder nach oben vor "in neuem Tab öffnen" (und zwar
im Kontextmenü (rechte Maustaste) auch). Und nein, ich will das Teil
einfach benutzen und nicht auch noch Firefoxologie studieren, d. h.
Antworten mit "Du mußt/brauchst doch nur..." sind schon deswegen
unbrauchbar - zwar könnte ich vielleicht, aber Millionen andere können
nicht (und wollen natürlich auch nicht).

Den "Neu laden"-Button will ich auch zurück, links oben neben die -
dann gefàlligst wieder gleich großen - "Vor" und "Zurück"-Buttons, wo
er hingehört. Welcher Pannekopp glaubt eigentlich, das Styling immer
dem neuestens Hirnfurz der kommerziellen Konkurrenz nachempfinden zu
müssen, anstatt gewohnte und altbewàhrte Gestaltungen einfach so zu
lassen, wie sie sind?

*Eyh* - *das* - *nervt* ...


Gruß aus Bremen
Ralf
R60: Substantive werden groß geschrieben. Grammatische Schreibweisen:
adressiert Appell asynchron Atmosphàre Autor bißchen Ellipse Emission
gesamt hàltst Immission interessiert korreliert korrigiert Laie
nàmlich offiziell parallel reell Satellit Standard Stegreif voraus
 

Lesen sie die antworten

#1 Ralf Zilian
14/11/2011 - 20:56 | Warnen spam
Ralf . K u s m i e r z schrieb am 14.11.2011 um 20:00 Uhr:

Seit dem Update zeigt das Mistding wieder die verwendeten Protokolle
("http://") nicht mehr in der Browserzeile an.



Vielleicht solltest Du mal nach http hier in der Gruppe suchen, denn das
wurde schon gefragt.

und wech
Ralf
ERROR: Coffeepot not found - Operator halted.

Ähnliche fragen