[FF] Ab V49 ohne SSE2-Unterstützung wie lösbar?

01/12/2016 - 23:07 von Markus Lesch | Report spam
Hallo Gemeinde,

hier làuft ein àlterer Rechner, der zwar nur noch wenig zu tun hat, aber
benötigt wird.
Firefox weigert sich ab V49 zu installieren, weil kein SSE2 vorhanden
ist, den Grund habe ich schon in Erfahrung gebracht, doch wie nun auf
der alten Kiste das Problem lösen um nicht bei der V48 zu bleiben oder
das "Produkt" zu wechseln?
 

Lesen sie die antworten

#1 Frank Miller
02/12/2016 - 00:48 | Warnen spam
Markus Lesch wrote:
Hallo Gemeinde,

hier làuft ein àlterer Rechner, der zwar nur noch wenig zu tun hat, aber
benötigt wird.
Firefox weigert sich ab V49 zu installieren, weil kein SSE2 vorhanden
ist, den Grund habe ich schon in Erfahrung gebracht, doch wie nun auf
der alten Kiste das Problem lösen um nicht bei der V48 zu bleiben oder
das "Produkt" zu wechseln?



IMO hast du die möglichen Lösungen schon im letzten Halbsatz genannt.

Ähnliche fragen