[FF2.0.0.16] nevt mit update auf 3.0.1

26/08/2008 - 18:47 von Lutz Illigen | Report spam
Mein FF2.0.0.16 nervt mit updatewunsch auf 3.0.1. Wenn ich das
abstelle kommen dann überhaupt keine updates mehr? Wenn es denn eine
2.0.0.17 geben sollte will ich die schon haben.

Lutz
 

Lesen sie die antworten

#1 Michael Stich
26/08/2008 - 18:49 | Warnen spam
Lutz Illigen schrieb:
Mein FF2.0.0.16 nervt mit updatewunsch auf 3.0.1. Wenn ich das
abstelle kommen dann überhaupt keine updates mehr? Wenn es denn eine
2.0.0.17 geben sollte will ich die schon haben.




Warum sollte es eine 2.0.0.17 geben, wenn es schon eine 3.0.1 gibt?

gruß
der micha

Ähnliche fragen