FF3.0.8

16/04/2009 - 15:01 von bastlmayer | Report spam
Hallo,
bei Seitenladeprozessen loopt nach Eingabe von z.B- Login-Daten der FF-
Prozess und kann nur durch den TaskManager "Prozess beenden"
abgebrochen werden. Beim Neustart des FF loopt dann schon der
Ladeprozess bei beliebigen Internseiten. Abbrechen ebenfalls über
TaskManager "Prozess beenden". Beim Neustart FF wird die letzte Seite
wieder geladen, bei entspr. Auswahl und schon loopt der FF-Prozess
wieder. Der Fehler ist nicht reproduuzierbar, mal tut's und die
Folgeseiten werden z.B. nach einem Login in der geladenen Seite
geladen, mal loopt der FF-Lade-Prozess. Habe schon alles mögliche
gemacht (Hinweise und Lösungsvorschlàge aus den FF-Foren, auch FF
deinstalliert, in ein anderes Verzeichnis installiert, WinXP zig mal
neu gestartet, hilft nichts bisher. Keine Ahnung wo ich da suchen muss
bzw. was ich àndern muss. WINXP Pro, NIS2009 -die
Firewalleinstellungen habe ich auch schon mehrfach geàndert- aber
keine Abhilfe, alle aktuellen Updates installiert. Wo kann das Problem
liegen? Wer kann Tipps, geben, helfen?
 

Lesen sie die antworten

#1 Thomas Schade
16/04/2009 - 19:55 | Warnen spam
On 16.04.2009 15:01, wrote:

Generell: du wirst möglicherweise mehr Tipps, und vielleicht sogar
sinnvolle, bekommen wenn du deinen richtigen Namen angibst. Auf No-namer
filtern viele in technischen Gruppen.

neu gestartet, hilft nichts bisher. Keine Ahnung wo ich da suchen muss
bzw. was ich àndern muss. WINXP Pro, NIS2009 -die
Firewalleinstellungen habe ich auch schon mehrfach geàndert- aber
keine Abhilfe, alle aktuellen Updates installiert.



Da NIS für unnütze Probleme mehr als bekannt ist, würde ich da den Hebel
ansetzen.


Ciao
Toscha
Ambition is a poor excuse
for not having enough sense to be lazy.

Ähnliche fragen