FF3 Meldung in Ereignis-Anzeige (Vista)

10/06/2009 - 16:04 von Jens Weissenburger | Report spam
Hallo!

Ich habe ein frisch installiertes Vista Ultimate. Dem installierten
FF3 habe ich die Profildaten einer früheren Installation
untergeschoben. Im Prinzip funktioniert alles prima. Nur beim Beenden
hinterlàsst FF folgende Meldungen in der Ereignisanzeige von Vista:

-
Protokollname: Application
Quelle: Microsoft-Windows-Search
Datum: 09.06.2009 22:08:56
Ereignis-ID: 3013
Aufgabenkategorie:Gatherer
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer:
Beschreibung:
Eintrag <Pfad-zum-Profil\PREFS-3.JS> in der Hash-Zuordnung kann nicht
aktualisiert werden.

Kontext: Anwendung, SystemIndex Katalog

Details:
Ein an das System angeschlossenes Geràt funktioniert nicht.
(0x8007001f)
-

Die gleiche Meldung kommt noch für:
DOWNLOADS.SQLITE-JOURNAL und COOKIES.SQLITE-JOURNAL
und beim Thunderbird für EXTENSIONS-1.RDF.

Gibt es einen Tipp, was ich machen sollte?
Danke!

Gruß, Jens
 

Lesen sie die antworten

#1 Joachim Culmann
10/06/2009 - 19:56 | Warnen spam
Jens Weissenburger schrieb:
Hallo!

Ich habe ein frisch installiertes Vista Ultimate. Dem installierten
FF3 habe ich die Profildaten einer früheren Installation
untergeschoben. Im Prinzip funktioniert alles prima. Nur beim Beenden
hinterlàsst FF folgende Meldungen in der Ereignisanzeige von Vista:

-
Protokollname: Application
Quelle: Microsoft-Windows-Search
Datum: 09.06.2009 22:08:56
Ereignis-ID: 3013
Aufgabenkategorie:Gatherer
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer:
Beschreibung:
Eintrag <Pfad-zum-Profil\PREFS-3.JS> in der Hash-Zuordnung kann nicht
aktualisiert werden.

Kontext: Anwendung, SystemIndex Katalog

Details:
Ein an das System angeschlossenes Geràt funktioniert nicht.
(0x8007001f)
-

Die gleiche Meldung kommt noch für:
DOWNLOADS.SQLITE-JOURNAL und COOKIES.SQLITE-JOURNAL
und beim Thunderbird für EXTENSIONS-1.RDF.

Gibt es einen Tipp, was ich machen sollte?
Danke!

Gruß, Jens




Hallo Jens,

wahrscheinlich funktioniert die Windows-Suche nicht mehr ordnungsgemàß.
Zur Problembehebung gehe wie folgt vor:
Im Suchfeld gibt „Indizierungsoptionen“ ein und gelange so direkt zum
entsprechenden Programm der Systemsteuerung. Durch Auswahl des
Schaltknopfes „Erweitert“ erscheint ein Untermenü mit der Sektion
„Problembehebung“.
Wàhle "Wiederherstellen", deaktiviere vorübergehend den Energiesparmodus
und lasse den Rechner mal in Ruhe (über Nacht) durchlaufen, damit die
Indizierung sich neu aufbauen kann.

Viel Erfolg wünscht Culles

Ähnliche fragen