FF4: alte Sprachpakete und Woerterbuecher loeschen

25/03/2011 - 11:12 von Wolfgang Klein | Report spam
Hallo!

Wie lösche ich alte Sprachpakete und Wörterbücher in FF4, die noch vom
FF3 stammen? Ich bekomme zwar z.B. angezeigt

"Firefox (de) ist nicht kompatibel mit Firefox 4"

aber ich finde keine Schaltflàche, um das alte Sprachpaket zu löschen.



Wolfgang Klein
,_,
(o,o) Mit dem Wissen wàchst der Zweifel.
{' '} (J.W.v.Goethe)
=#=#= www.NachDenkSeiten.de
 

Lesen sie die antworten

#1 Torsten Villnow
25/03/2011 - 11:33 | Warnen spam
Am 25.03.2011 11:12, schrieb Wolfgang Klein:

Wie lösche ich alte Sprachpakete und Wörterbücher in FF4, die noch vom
FF3 stammen? Ich bekomme zwar z.B. angezeigt

"Firefox (de) ist nicht kompatibel mit Firefox 4"

aber ich finde keine Schaltflàche, um das alte Sprachpaket zu löschen.



Diese sind unter Extras / Add-ons enthalten

Torsten Villnow

Ähnliche fragen