FF5 - Probleme unter Facebook bei Citiville bzw. sonstige Spiele unter Games - kein Symbolklick reagiert

01/07/2011 - 20:57 von Peter Weber | Report spam
Hallo NG,
habe bei dem PC meiner besseren Hàlfte seit heute Abend das komische
Problem, dass unter Facebook -> Citiville bzw. allen anderen Spielen unter
Games kein anklicken eines Buttons möglich ist, es kommt einfach zu keiner
Reaktion. Wie gesagt, nur im Spielebereich, Facebookaktionen oder andere
Webadressen haben keine Probleme. Ich bin vollkommen ratlos, habe schon im
abgesichertenModus alle Benutzereinstellungen zurückgesetzt. Das Problem ist
weiterhin vorhanden. An NoScript liegts auch nicht.
Unter IE8 geht alles, also muss der Fehler bei FF5 irgendwo liegen.

Wer hat einen wertvollen Tip!
Mit freundlichen Gruss
Peter Weber
 

Lesen sie die antworten

#1 Peter Weber
01/07/2011 - 21:14 | Warnen spam
"Peter Weber" schrieb im Newsbeitrag
news:iul5bl$ut7$
Hallo NG,
habe bei dem PC meiner besseren Hàlfte seit heute Abend das komische
Problem, dass unter Facebook -> Citiville bzw. allen anderen Spielen unter
Games kein anklicken eines Buttons möglich ist, es kommt einfach zu keiner
Reaktion. Wie gesagt, nur im Spielebereich, Facebookaktionen oder andere
Webadressen haben keine Probleme. Ich bin vollkommen ratlos, habe schon im
abgesichertenModus alle Benutzereinstellungen zurückgesetzt. Das Problem
ist weiterhin vorhanden. An NoScript liegts auch nicht.
Unter IE8 geht alles, also muss der Fehler bei FF5 irgendwo liegen.



Unter openSUSE 11.4 mit FF5 geht alles, nur unter XP gibts das Problem !

MfG,
Peter Weber

Ähnliche fragen