Filter- oder andere Einstellung?

24/06/2015 - 15:24 von Mathias Fuhrmann | Report spam
Rufe ich in meinem Haupt-Firefox http://www.spiegel.de/ auf, werden
auch bei ausgeschaltetem ABP bestimmte Bilder (unten) vor den
Berichten nicht mehr angezeigt, der Ladekreisel làuft andauernd.
Schaue ich nach der Bildadresse, steht da:
http://www.spiegel.de/static/sys/di...spixel.gif
Ein Klick darauf öffnet zwar den Artikel und die dortigen Grafiken,
dennoch ist es unschön.
Kann mir jemand den richtigen Weg weisen? ;-)

Mein anderen 'TestFF/SM', àhnlich eingestellt, funktionieren
diesbezüglich ohne Probleme. Halt, Pale Moon zeigt diese Grafiken auch
nicht an.

Mathias
 

Lesen sie die antworten

#1 Ralf Zilian
24/06/2015 - 15:35 | Warnen spam
Mathias Fuhrmann schrieb am 24.06.2015 um 15:24 Uhr:

Rufe ich in meinem Haupt-Firefox http://www.spiegel.de/ auf, werden
auch bei ausgeschaltetem ABP bestimmte Bilder (unten) vor den
Berichten nicht mehr angezeigt, der Ladekreisel làuft andauernd.
Schaue ich nach der Bildadresse, steht da:
http://www.spiegel.de/static/sys/di...spixel.gif
Ein Klick darauf öffnet zwar den Artikel und die dortigen Grafiken,
dennoch ist es unschön.
Kann mir jemand den richtigen Weg weisen? ;-)

Mein anderen 'TestFF/SM', àhnlich eingestellt, funktionieren
diesbezüglich ohne Probleme. Halt, Pale Moon zeigt diese Grafiken auch
nicht an.



WFM, hast Du Javascript für spiegel.de nicht zugelassen?

und wech
Ralf
ERROR: Coffeepot not found - Operator halted.

Ähnliche fragen