Firefox 47 / e10s

18/07/2016 - 20:55 von Frank Graf | Report spam
Hallo,

ich nutze folgende Firefox Version:

Build-Identifikator: Mozilla/5.0 (X11; Fedora; Linux x86_64; rv:47.0)
Gecko/20100101 Firefox/47.0

Ich hatte folgende Variable auf true gesetzt:

browser.tabs.remote.autostart

und gehofft damit die Multiprozess Unterstützung zu aktivieren. Dies ist
aber nicht der Fall.

Ist es richtig daß die e10s Unterstützung erst mit Version 48 kommen wird?


Frank
 

Lesen sie die antworten

#1 Andreas Kohlbach
19/07/2016 - 00:58 | Warnen spam
On Mon, 18 Jul 2016 18:55:49 -0000 (UTC), Frank Graf wrote:

ich nutze folgende Firefox Version:

Build-Identifikator: Mozilla/5.0 (X11; Fedora; Linux x86_64; rv:47.0)
Gecko/20100101 Firefox/47.0

Ich hatte folgende Variable auf true gesetzt:

browser.tabs.remote.autostart

und gehofft damit die Multiprozess Unterstützung zu aktivieren. Dies ist
aber nicht der Fall.

Ist es richtig daß die e10s Unterstützung erst mit Version 48 kommen wird?



So weit ich lese, unterstützt das derzeit nur die Beta.
Andreas
You know you're a redneck if
33. If somebody tells you that you've got something in your teeth and you
take them out to see what it is.

Ähnliche fragen