flash nach update blockiert

09/01/2008 - 09:14 von Rüdiger Wenzel | Report spam
Nach dem letzten Sicherheitsupdate gestern Nacht, bei dem auch der
Flash-player upgedates wurde, làuft bei mir das flash-plugin weder in opera
noch in konqueror oder firefox - im firefox auch gnash nicht mehr, aber das
liegt vermutlich am firefox (64bit-version). Habe flash-player, -plugin und
das installierte "zubehör" schon mal über Yast komplett de- und neu
installiert - keine Besserung. Hat jemand das Gleiche erlebt und eine
Lösung gefunden?
Gruß

Rüdiger

-

In dubio pro tux
 

Lesen sie die antworten

#1 Henning Paul
09/01/2008 - 09:15 | Warnen spam
Rüdiger Wenzel wrote:

Nach dem letzten Sicherheitsupdate gestern Nacht, bei dem auch der
Flash-player upgedates wurde, làuft bei mir das flash-plugin weder in
opera noch in konqueror oder firefox - im firefox auch gnash nicht
mehr, aber das liegt vermutlich am firefox (64bit-version). Habe
flash-player, -plugin und das installierte "zubehör" schon mal über
Yast komplett de- und neu installiert - keine Besserung. Hat jemand
das Gleiche erlebt



Ja, fast, im 32bit-Firefox làuft es bei noch.

und eine Lösung gefunden?



Nein, aber lieber so, als eine Version mit eklatanten Sicherheitslücken.

Gruß
Henning

Ähnliche fragen