Flash-plugin

15/12/2014 - 11:20 von alex bachmer | Report spam
This is an OpenPGP/MIME signed message (RFC 4880 and 3156)

Hi noch ne Frage

Ich hab die neuste Version von flash-plugin-nonfree installiert. Gestern
wie heute ist mir aufgefallen, dass im Browser zb. youtube oder heise.de
folgendes angezeigt wird:


"Dieses Plugin ist verwundbar und sollte aktualisiert werden.Adobe Flash
aktivieren"

Hat man mit flash-plugin-nonfree jetzt keine Möglichkeiten mehr? Gibt es
Alternativen ?

Grüße

Alex






Zum AUSTRAGEN schicken Sie eine Mail an debian-user-german-REQUEST@lists.debian.org
mit dem Subject "unsubscribe". Probleme? Mail an listmaster@lists.debian.org (engl)
Archive: https://lists.debian.org/548EB46F.5060109@t-online.de
 

Lesen sie die antworten

#1 kailiveonline
15/12/2014 - 11:40 | Warnen spam
|*Hallo Alex,

flash kann man updaten mit
update-flashplugin-nonfree --install*|

Gruß
Kai

alex bachmer schrieb:
Hi noch ne Frage

Ich hab die neuste Version von flash-plugin-nonfree installiert. Gestern
wie heute ist mir aufgefallen, dass im Browser zb. youtube oder heise.de
folgendes angezeigt wird:


"Dieses Plugin ist verwundbar und sollte aktualisiert werden.Adobe Flash
aktivieren"

Hat man mit flash-plugin-nonfree jetzt keine Möglichkeiten mehr? Gibt es
Alternativen ?

Grüße

Alex





Zum AUSTRAGEN schicken Sie eine Mail an
mit dem Subject "unsubscribe". Probleme? Mail an (engl)
Archive: https://lists.debian.org/

Ähnliche fragen