Formatierungszeichen in OL 2007

25/12/2008 - 11:14 von Frank Vellner | Report spam
Liebe NG,

im eingebauten Editor von OL 2007 habe ich mir kürzlich alle
Formatierungszeichen einblenden lassen (Absatzmarken und so). Jetzt
finde ich einfach nicht mehr, wo man das wieder ausschaltet? (An der
vermuteten Stelle Editor Optionen finde ich es nicht mehr)

Vielleicht noch kurz zum Grund der Aktion (falls jemand noch mehr
beantworten mag), weil ich da auch nicht weiterkomme: Ich wollte gerne
eine HTML-Mail aus OL heraus verschicken. Da ich sonst meistText-Mails
nehme, war das etwas ungewohnt.

Ich wolllte eine alte HTML-Mail aus OE als Vorlage verwenden. Wenn ich
einfach mit ctrl-A alles kopiert und in der neuen OL-Mail eingefügt
habe, fehlte das Hintergrund-Bild. Also habe ich versucht, den
HTML-Quellcode in OL zu finden und zu manipulieren. Daran bin ich
gescheitert.

Dann wollte ich einfach die vorhandene HTML-Mail als Vorlage für OL
einbinden. Auch das hat nicht geklappt, weil nur .oft-Vorlagen benutzt
werden können. Auch über "Entwürfe" bin ich nicht weitergekommen, denn
dort fand ich auch kein HTML. Wie stellt man das an?

Viele Grüße
Frank
 

Lesen sie die antworten

#1 Christian Göller
25/12/2008 - 13:36 | Warnen spam
Hallo Frank Vellner, Du schriebst am 25.12.2008:

im eingebauten Editor von OL 2007 habe ich mir kürzlich alle
Formatierungszeichen einblenden lassen (Absatzmarken und so). Jetzt
finde ich einfach nicht mehr, wo man das wieder ausschaltet?



Klicke in einer neuen Mail auf den Menüpunkt "Text formatieren" und dann
im Ribbon "Absatz" auf des Absatzmarken-Zeichen.

Viele Grüße
Christian Göller

MVP - MS Outlook
http://www.outlookfaq.net

Ähnliche fragen