Formel gesucht

15/03/2008 - 16:51 von Rene | Report spam
Hallo Leute
Ich habe 5 Zahlen in einer Tabelle, möchte aber nur die 3 grössten
zusammenzàhlen.
kann mir jemand weiter helfen?
Besten Dank
Gruess
René
 

Lesen sie die antworten

#1 Claus Busch
15/03/2008 - 17:03 | Warnen spam
Hallo Rene,

Am Sat, 15 Mar 2008 08:51:01 -0700 schrieb Rene:

Ich habe 5 Zahlen in einer Tabelle, möchte aber nur die 3 grössten
zusammenzàhlen.



angenommen, deine Zahlen stehen in A1:A5, dann:
=SUMME(KGRÖSSTE(A1:A5;ZEILE(1:3)))
und Eingabe mit STRG+Shift+Enter abschließen.


Mit freundlichen Grüssen
Claus Busch
Win XP Prof SP2 / Vista Ultimate
Office 2003 SP2 / 2007 Ultimate

Ähnliche fragen