Formel WENN(UND

26/01/2008 - 17:17 von Manzenreiter Gerhard | Report spam
Hallo
Ich komme mit meiner Formel nicht so klar und hàtte wiedermal Hilfe
gebraucht.
Das ist meine Formel.
=WENN(UND(A14="O";B11>C14);"Datum überschritten";"")


Wie schreibt man die Formel wenn man in A14 eine weitere Abfrage haben
möchte.
z.B.
A14="O" und A14="/"

Vielen Dank im voraus

Manzenreiter Gerhard
 

Lesen sie die antworten

#1 Wolfgang Habernoll
26/01/2008 - 17:32 | Warnen spam
Hallo Gerhard

"Manzenreiter Gerhard" schrieb im Newsbeitrag
news:
Hallo
Ich komme mit meiner Formel nicht so klar und hàtte wiedermal Hilfe gebraucht.
Das ist meine Formel.
=WENN(UND(A14="O";B11>C14);"Datum überschritten";"")


Wie schreibt man die Formel wenn man in A14 eine weitere Abfrage haben möchte.
z.B.
A14="O" und A14="/"



versuche es mal damit

=WENN(UND(ODER(A14="O";A14="/");B11>C14);"Datum überschritten";"")

mfG
Wolfgang Habernoll

[ Win XP Home SP-2 , XL2002 ]

Ähnliche fragen