Forums Neueste Beiträge
 

Formel zur Auf- bzw. Abrundung von Zeiten

21/11/2008 - 13:20 von Walter Heying | Report spam
Hallo,

ich möchte Uhrzeiten auf- bzw. abrunden. So sollen z.B. folgende
Zeiten auf- bzw. abgerundet werden:
Eingabezeit Messzeit
9:43 9:30
9:45 10:00
14:33 14:30
16:50 17:00

Wie lautet die Formel in der Messzeiten-Spalte?

Gruß
Walter
 

Lesen sie die antworten

#1 Bernd P
21/11/2008 - 13:33 | Warnen spam
Hallo,

=RUNDEN(A1*48;0)/48

Have fun,
Bernd

Ähnliche fragen