Frage an Geschirrspülerspezialisten (Siemens HiSense)

05/08/2010 - 10:31 von Wolfgang G. | Report spam
Hallo,

habe folgendes Problem: Spüler startet wie immer mit Vorspülen und làuft
ewig auf der Stelle. Nach dem Start und der Berechnung der Laufzeit steht
dann im Display "Fertig 1,xx Stunden". XX irgendwas um die 30. Ob es
runterzàhlt, weiß ich nicht. Habe gestern dabei nicht aufgepasst. Laut
Hausfrau bleibt es auf der Zeit.

So wie es sich anhört (schluuuuuuuuuuuuuurf) ist er permanent nur am
Abpumpen. Wenn man Wasser von Hand reinkippt, dann verschindet das
Sauggeràusch kurzzeitig und Wasser wird ausgepumpt. Dann kommt das Geràusch
wieder und sonst passiert nichts. Es wird kein Wasserzulauf gestartet.
Zumindest passiert nix.

Ich vermute, dass der/ein Füllstandsensor auf aktiv hàngt und die Maschine
damit glaubt, immer noch Wasser zu haben.Sowas hatte ich früher mal an
einer anderen Maschine.

Der jetzt bestehenden Dauerstörung ist bei den letzten 3 oder 4 Spülgàngen
jeweils ein geringer Wasseraustritt vorausgegangen. So ca. 1/4 Liter
geschàtzt. Kam vorne unter der Abschlussblende am Fussboden raus.

Das Kurzspülprogramm làuft 2 Minuten mit Dauerabpumpen und sagt dann
fertig. Kein Wasserzulauf.

Könnte es auch am Aquastop liegen? Verstopft ist der Zulauf nicht. Spannung
messen geht wegen "total vergossen" nicht. Normalerweise kommt ja der
Zulauf erst nach Beenden des erstens Abpumpen. Soweit kommt das Programm
aber wohl nicht. Laut Handbuch würde auch ein nicht erfolgender
Wasserzulauf mit Störungsmeldung im Display reklamiert werden.

Hat jemand irgendwelche Erfahruns-Tips? Gibt es vielleicht ein geheimes
Servicemenü zum gezielten Testen der Funktionen?

Ich möchte ungern unnötige Baustellenaktion machen. also Maschine ausbauen,
öffnen etc.

Gruß
Wolfgang
 

Lesen sie die antworten

#1 Moritz Franckenstein
05/08/2010 - 10:42 | Warnen spam
Wolfgang G. wrote, on 05.08.2010 10:31:
Könnte es auch am Aquastop liegen? Verstopft ist der Zulauf nicht. Spannung
messen geht wegen "total vergossen" nicht. Normalerweise kommt ja der
Zulauf erst nach Beenden des erstens Abpumpen. Soweit kommt das Programm
aber wohl nicht. Laut Handbuch würde auch ein nicht erfolgender
Wasserzulauf mit Störungsmeldung im Display reklamiert werden.



Der Hersteller meiner Spülmaschine (Neff) hat mir erklàrt, dass ein
Sensor feststellt, ob irgendwo Wasser austritt und sofort automatisch
abpumpt und parallel die Wasserzufuhr blockiert.

Das soll aber unabhàngig von jedwedem Waschprogramm passieren, und auch
bei ausgeschalteter Spülmaschine.

Es könnte daher sein, dass diese Schaltung völlig unabhàngig von der
sonstigen Steuerung ist und daher keine Anzeige erfolgt.

Aber wenn das ganze erst nach dem Einschalten passiert, spricht das
widerum gegen diese Theorie...


Moritz Franckenstein
mailto:
http://www.maf-soft.de/
icq: 22030984 y!: maf_soft

Ähnliche fragen