Frage zu Leistungsmessung

27/03/2008 - 23:18 von Thorsten Klein | Report spam
Hallo

Ich habe gestern mit dem Fluke 43B Leistungsmessungen (P, Q, S, cos phi)
durchgeführt. Errechnet das Meßgeràt die Leistungen über U*I? Oder gibts
da andere Wege für Meßgeràte (das ist ein digitales und
oberschwingungsfàhiges)? Denn berechnet hab ich die Leistung ohne
Spannung mit I²*Z da der Strom sinusförmig ist, die Spannung aber nicht
(PWM), ist ein Ausgang eines WR. Wàhrend P einigermaßen noch im Rahmen
liegt (gemessen etwa 200W zuviel, sind etwa 10% - 100mOhm
Widerstandsànderung hat aber schon 100W Leistungsànderung (rechnerisch)
zur Folge was in der Toleranz liegt), sind Q und S deutlich abweichend,
hab jetzt grad keine Hausnummer parat da das auf der Arbeit ist, war
aber sehr viel, der gemessene cos phi lag etwa 0,07 unter dem
errechneten. Die Frage: kommen diese Meßfehler aufgrund daß das Meßgeràt
die Spannung mißt und die zur Leistungsberechnung nutzt oder hat das
andere Gründe (hab ich vielleicht falsch gemessen? Der Strom der fließen
soll, stimmt jedenfalls überein)?
Wenns am Meßgeràt liegt reicht das als Begründung aber ich bin mir da
nur zu 80% sicher.

Gruß,
Thorsten
 

Lesen sie die antworten

#1 helmut
28/03/2008 - 08:33 | Warnen spam
Hallo, Thorsten,

Du (spam) meintest am 27.03.08:

Ich habe gestern mit dem Fluke 43B Leistungsmessungen (P, Q, S, cos
phi) durchgeführt. Errechnet das Meßgeràt die Leistungen über U*I?
Oder gibts da andere Wege für Meßgeràte (das ist ein digitales und
oberschwingungsfàhiges)?



Q und cos phi setzen ganz gewiss einfrequenten Wechselstrom voraus - ist
diese Voraussetzung erfüllt?
Wenn nicht: kümmere Dich mal um den "Leistungsfaktor"/"power factor".

Viele Gruesse!
Helmut

Ähnliche fragen