Fragen zur ID: 9175 // Mapi Problem

13/10/2008 - 17:53 von Stefan Sabolowitsch | Report spam
Hallo,
habe hier eine frischen 2003 Exchange.
Jetzt zeigt beim starten des SV besagte Mapi Fehlermeldung ID:9175.
Das Teil ist sonst OK die Datenbank ist OK und alle können darauf
zugreifen, privat wie öffentlich.
Eine erste Überprüfung mit ExTRA ergab nichts auffàlliges.

Frage was kann das sein ?

Auf dem Teil làuft noch eine Virenfànger.
Es sieht so, dass halt es ein wenig dauert bis das die DB's gemountet
sind und deshlab diese Fhlermeldung generiert wird.


Was kann ich noch tun um genauer nach zu sehen woran es liegen könnte.


Danke und Gruß

Stefan
 

Lesen sie die antworten

#1 Roger Wassner
13/10/2008 - 18:01 | Warnen spam
Hallo,

Jetzt zeigt beim starten des SV besagte Mapi Fehlermeldung ID:9175.
Eine erste Überprüfung mit ExTRA ergab nichts auffàlliges.



hast Du schonmal Event.ID geschaut? Ob was dabei ist?
http://www.eventid.net/display.asp?eventid‘75

hast Du mal den ExBPA auch laufen gelassen?

Auf dem Teil làuft noch eine Virenfànger.



Welcher?
Scannt der "nur" den Store oder auch die Dateien unter /MDBDATA?
Wenn ja --> ausklammern vom File-Scan

Es sieht so, dass halt es ein wenig dauert bis das die DB's gemountet sind
und deshlab diese Fhlermeldung generiert wird.



Wie lautet denn die genaue Eventlog Message?
Ist das mit dem Virenscanner ev?
http://support.microsoft.com/kb/896143 (geraten)


Mit freundlichen Grüssen / with kind regards
Roger Wassner

Bitte nur in die Newsgroup antworten.

Microsoft Exchange Server Newsgroup
microsoft.public.de.exchange
microsoft.public.de.german.exchange2000.general

"POP3 für Server FAQ" online
http://www.asp-partner.de/de/faq/pop3faq

Ähnliche fragen