Frisch installiertes Win7 hängt knappe 2 Minuten beim Boot

04/01/2010 - 16:22 von Andreas Bockelmann | Report spam
Hallo liebe Zielgruppe,

ein neu erstandenes Billig-Notebook (MSI VR603) ist mit Windows 7 neu
aufgesetzt worden.

Treiber sind alle aktuell.

Beim Booten bleibt das Notebook ca. 2 Minuten hàngen um dann vollstàndig
weiterzumachen. Das Phànomen habe ich im Netz gefunden. u.a. wird
empfohlen, externe Laufwerke abzuklemmen. Könnte dieses auch auf einen
USB-Kartenleser (MMC/SD-Card) zutreffen? Den kann ich nicht abklemmen,
da ins Gehöuse eingebaut, meldet sich aber dennoch als USB-Speicehrgeràt an.

Ereignisprotokolle sind fehlerfrei.

Das Problem ist nicht wirklich dringend, da Frauchen den Rechner in den
Ruhezustand versetzt und wieder aufweckt. Aus Zeitgründen habe ich
ohnehin das alte, zu ersetzende, Notebook virtualisiert. Somit hat
Frauchen alle Word-Dokumente und ihre beiden Mailclients wie gewohnt.

Aber das Problem nervt mich.


Mit freundlichen Grüßen | /"\ ASCII RIBBON CAMPAIGN |
Andreas Bockelmann | \ / KEIN HTML IN E-MAIL |
F/V +49-3221-1143516 | X UND USENET-GRUPPEN |
| / \ |
 

Lesen sie die antworten

#1 Helmut Rohrbeck
04/01/2010 - 22:23 | Warnen spam
Andreas Bockelmann typed:
Das Problem ist nicht wirklich dringend, da Frauchen den Rechner in den
Ruhezustand versetzt und wieder aufweckt. Aus Zeitgründen habe ich
ohnehin das alte, zu ersetzende, Notebook virtualisiert. Somit hat
Frauchen alle Word-Dokumente und ihre beiden Mailclients wie gewohnt.

Aber das Problem nervt mich.



Wohl kaum, evtl. höchstens das "Frauchen".
Hier falsche Gruppe. Fragen und Antworten zu Windows 7:
http://social.answers.microsoft.com...y/windows7

Helmut Rohrbeck [MVP]
PM: www.helmrohr.de/Feedback.htm
http://www.helmrohr.de/

Ähnliche fragen