FRITZ!Box Fon WLAN 7050 (UI), Firmware-Version 14.04.33 kein Wählton, kein Feed.

02/05/2010 - 06:31 von boris gerlach | Report spam
Hi

Ich habe einen analogen Anschluß bei der Telecom
und eine 2MBit DSL Flat ebenfalls bei der Telecom.
Dazu benutze ich og. àlteres Fritzbox Modell 7050
Hinter der FB habe ich meine alte ISDN Telefonanlage
mit allen so im Haus verteilten DECT Apparaten an S0
Außerdem habe ich noch einen analogen Zweidrahtapparat
so als Notapparat hinter der FB falls die TK Anlage
mal ausfàllt. Alles lief mehrere Jahre problemlos.

Seit zwei Tagen jedoch bekommt weder der analoge Apparat
noch die am S0 hàngende TK Anlage noch Wàhlton oder auch
Speisung durchgereicht. Ich hab derzeit nichts veràndert
und mein Internetz geht auch immer noch gut. Nur kann ich
nicht mehr telefonieren, weil hinter der 7050 keine Speisung
und kein Wàhlton anliegt. Ich hab jetzt das analoge Telefon
auf den Splitter direkt gesteckt und kann erstmal wieder
telefonieren, jedoch ist dieser Apparat nun in einem entlegenen
Zimmer und das macht sich schlecht im Haus. Das heißt aber,
daß mein Anschluß an sich ok ist. Nur kann ich meine
TK Anlage nicht nutzen weil ja die FB als analog nach ISDN
Umsetzer ausfàllt. Natürlich hab ich eine Sicherheitskonfiguration
da gehabt und die FB vorschriftsmàßig resettet aber auch das
half nicht. Ich probierte im jungfràulichen Zustand und auch
hier kommt kein Wàhlton oder irgendeine Speisung hinter der FB
an dem S0 oder den Z Anschlüssen raus.

Ist das Problem bekannt? hab ich was vergessen? Ist die FB
defekt? Wenn ja soll ich mir bei ebay eine gleiche (7050 ca,
50 Öre) schießen obwohl die nicht mehr supportet wird oder sollte
ich auf das àhnliche Nachfolgemodell FRITZ!Box Fon WLAN 7170
umrüsten?

Gruß
BGE
 

Lesen sie die antworten

#1 Peter Renoth
02/05/2010 - 09:25 | Warnen spam
boris gerlach
hat geschreibselt:

Hi

Ich habe einen analogen Anschluß bei der Telecom
und eine 2MBit DSL Flat ebenfalls bei der Telecom.
Dazu benutze ich og. àlteres Fritzbox Modell 7050
Hinter der FB habe ich meine alte ISDN Telefonanlage
mit allen so im Haus verteilten DECT Apparaten an S0
Außerdem habe ich noch einen analogen Zweidrahtapparat
so als Notapparat hinter der FB falls die TK Anlage
mal ausfàllt. Alles lief mehrere Jahre problemlos.

Seit zwei Tagen jedoch bekommt weder der analoge Apparat
noch die am S0 hàngende TK Anlage noch Wàhlton oder auch
Speisung durchgereicht. Ich hab derzeit nichts veràndert
und mein Internetz geht auch immer noch gut. Nur kann ich
nicht mehr telefonieren, weil hinter der 7050 keine Speisung
und kein Wàhlton anliegt. Ich hab jetzt das analoge Telefon
auf den Splitter direkt gesteckt und kann erstmal wieder
telefonieren, jedoch ist dieser Apparat nun in einem entlegenen
Zimmer und das macht sich schlecht im Haus. Das heißt aber,
daß mein Anschluß an sich ok ist. Nur kann ich meine
TK Anlage nicht nutzen weil ja die FB als analog nach ISDN
Umsetzer ausfàllt. Natürlich hab ich eine Sicherheitskonfiguration
da gehabt und die FB vorschriftsmàßig resettet aber auch das
half nicht. Ich probierte im jungfràulichen Zustand und auch
hier kommt kein Wàhlton oder irgendeine Speisung hinter der FB
an dem S0 oder den Z Anschlüssen raus.



Die Netzteile der FB geben schon mal den Geist auf, m.W. geben die
aber keine unterschiedlichen Spannungen ab, so dass die
Speisespannung irgendwo in der Box abgeleitet wird. Wenn noch so ein
Netzteil rumliegt, evt, bei Bekannten, könnte man das aber mal
probieren.

Ist das Problem bekannt? hab ich was vergessen? Ist die FB
defekt? Wenn ja soll ich mir bei ebay eine gleiche (7050 ca,
50 Öre) schießen obwohl die nicht mehr supportet wird oder sollte
ich auf das àhnliche Nachfolgemodell FRITZ!Box Fon WLAN 7170
umrüsten?



Also ich hab auch seit Jahren die 7170 dran und es war damals (beim
Umstieg) ein erheblicher Unterschied zur 7050. Außerdem kosten die
7170er auch kaum mehr als die o.g. 50 Euronen für eine 7050. Frag
doch hier mal in der .markt Gruppe danach, da hab ich immer
Top-Geràte bekommen.
b.g.
Peter
bn statt spamkuebel, das les ich öfter

Ähnliche fragen