Frontpage 2002 zeigt die Ordnerleiste nicht an (3)

26/02/2009 - 14:43 von Rudolf Leprich | Report spam
BS: Vista SP1, alle Updates. Office XP mit Frontpage 2002, IE7 unter
Programme: html Editor: Frontpage

Hallo, in die Runde,
mußte einen neuen Computer anschaffen (Vista) und habe seitdem Probleme
mit Frontpage (oder FTP-Programm?, oder Vista?) .

Wenn ich eine Seite mit FP 2002 aufrufe wird sie einwandfrei angezeigt,
allerdings ohne Ordnerliste.

Wenn ich "Ordner" anklicke wird eine leere Ordnerliste angezeigt.

Was làuft da falsch?
Wer kenn mir weiterhelfen?

Schreibe schon das dritte Mal. Die vorherigen Anfragen werden nicht
angezeigt.

Rudolf
 

Lesen sie die antworten

#1 Frank Müller
27/02/2009 - 05:02 | Warnen spam
Hallo Rudolf,

Rudolf Leprich wrote:
BS: Vista SP1, alle Updates. Office XP mit Frontpage 2002, IE7 unter
Programme: html Editor: Frontpage

Hallo, in die Runde,
mußte einen neuen Computer anschaffen (Vista) und habe seitdem
Probleme mit Frontpage (oder FTP-Programm?, oder Vista?) .



Na ja, du könntest auch dein bewàhrtes XP auf dem neuen
Computer installieren.

Office XP bzw. 2002 wird von Vista offiziell nicht mehr
unterstützt.

Wenn ich eine Seite mit FP 2002 aufrufe wird sie einwandfrei
angezeigt, allerdings ohne Ordnerliste.



Meinst du Seite oder Site?
Und wo rufst du diese auf? Auf dem Server bei deinem
Provider, oder lokal von deinem Rechner?
Wie hast du das Web denn auf den neuen Rechner
übertragen?

Wenn ich "Ordner" anklicke wird eine leere Ordnerliste angezeigt.

Was làuft da falsch?
Wer kenn mir weiterhelfen?



Wahrscheinlich niemand wenn du nicht mehr Details bekannt
gibts. Weil wenn du eine einzelne Seite von wo auch immer
aufrufst wird halt diese Seite angezeigt weil du diese
aufgerufen hast. Ordner usw. gibt es ja nur in einem Web.
Da gibt es in FP sowohl serverbasierende als auch
datentràgerbasierende.

Schreibe schon das dritte Mal. Die vorherigen Anfragen werden nicht
angezeigt.



Dann konfiguriere dein Windows Live Mail unter Vista mal
richtig, dann klappt das auch mit den Newsgroups. Details
dazu kannst du in den Vista Newsgoups nachlesen.

Deine 3 Postings sind jedenfalls alle angekommen und sichtbar.
Auch wenn du das nicht so gesehen hast. Gab es eine Fehlermeldung,
warst du einfach nur zu ungeduldig?

Gruß,
Frank

Ähnliche fragen