FSC Esprimo startet durch bzw. startet nicht...

30/01/2010 - 18:26 von Axel Rauch-Grapengeter | Report spam
Hallo,

habe bei Pollin einen FSC Esprimo E5600, siehe:
http://www.pollin.de/shop/dt/MTAwOT...E5600.html
gekauft und Windows XP Home installiert.

Problem:
Der Rechner startet nach "Herunterfahren" neu und bleibt nicht aus.
Schalte ich den Rechner durch làngeren Druck auf die Power-Taste aus, so
geht er aus. Dann làßt er sich aber mit der Power-Taste nicht mehr
einschalten. Netzkabel ziehen und stecken erweckt den Rechner dann
wieder. [Zurück zu "Problem"] ;-)

Habe diverse BIOS-Einstellungen durch (WOL, Netzausfalleinstellungen) usw.
Verschiedene Tipps aus dem "Zwischennetz" brachten keinen Erfolg (autom.
Systemstart nach Fehler deaktivieren, Reg.-Key "Power-Off" o.à. auf "1"
setzen).

Treiber von FSC habe ich alle geladen, BIOS ist auf dem neuesten Stand.
Sitz der verschiedenen Stecker geprüft.

Netzteilfehler? Mainboardfehler?
Oder irgendetwas "FSC-typisches" nicht erkannt?

Weiß da wer was?

Grüße, Axel
 

Lesen sie die antworten

#1 Martin Draheim
31/01/2010 - 19:02 | Warnen spam
Axel Rauch-Grapengeter wrote:

habe bei Pollin einen FSC Esprimo E5600, siehe:
http://www.pollin.de/shop/dt/MTAwOT...E5600.html
gekauft und Windows XP Home installiert.

Problem:
Der Rechner startet nach "Herunterfahren" neu und bleibt nicht aus.
Schalte ich den Rechner durch làngeren Druck auf die Power-Taste aus,
so geht er aus. Dann làßt er sich aber mit der Power-Taste nicht mehr
einschalten. Netzkabel ziehen und stecken erweckt den Rechner dann
wieder. [Zurück zu "Problem"] ;-)

Habe diverse BIOS-Einstellungen durch (WOL, Netzausfalleinstellungen)



auch die Defaults? ;-)

Treiber von FSC habe ich alle geladen,


(Ich empfehle Treiber vom Hersteller der einzelnen Komponenten)

Netzteilfehler?



Würde ich vermuten. Hast du was zum testen da?


MfG, Martin

Ähnliche fragen