Forums Neueste Beiträge
 

FTP-Server läuft nicht mit Speedport W 701V

13/07/2008 - 16:36 von Peter | Report spam
Hi all,

bitte leitet mich weiter wenn ich hier falsch bin.
Bei folgendem Problem bitte ich euch um eure Hilfe. Hatte bis vor 14 Tagen
DSL von GMX (da gab es mit CuteFTP keine Probleme) und bin nach ablauf der
Vertragszeit bei T-Home gelandet. Jetzt sitze ich hier hinter dem o.g.
Speedport W 701V und bekomme "FileZilla v. 3.0.11.1" und auch "CuteFTP
v.5" nicht zum laufen. Ich kann also nicht auf meine Homepage zwecks
Änderungen zugreifen.
Nun gut, es könnte ja sein, dass STRATO mal nicht erreichbar ist - aber
auch auf eine kleine HP bei Freenet kann ich nicht zugreifen.
Dann habe ich versucht mit CuteFTP auf die Downloadseite von Cute
zuzugreifen - ging auch nicht. Es muss an den Einstellungen von Speedport
liegen.
Die Filterfunktionen habe ich alle auf "AUS" stehen - und sonst bin ich
mit meinem Latein so gut wie am Ende
Kann mir hier bitte einer helfen und raten. Danke!

Gruß vom Peter
 

Lesen sie die antworten

#1 Gerd Geppert
13/07/2008 - 17:15 | Warnen spam
Hallo Peter!

At 2008-07-13, Peter wrote:

Bei folgendem Problem bitte ich euch um eure Hilfe. Hatte bis vor 14 Tagen
DSL von GMX (da gab es mit CuteFTP keine Probleme) und bin nach ablauf der
Vertragszeit bei T-Home gelandet. Jetzt sitze ich hier hinter dem o.g.
Speedport W 701V und bekomme "FileZilla v. 3.0.11.1" und auch "CuteFTP
v.5" nicht zum laufen. Ich kann also nicht auf meine Homepage zwecks
Änderungen zugreifen.



Hm. Hast Du schon einmal versucht, eine Portweiterleitung der Ports 20
und 21 auf die IP Deines Rechners einzurichten?

Allerdings bin ich mir jetzt nicht sicher, ob das bei dem Speedport
überhaupt geht. Um die Dinger habe ich bisher erfolgreich einen großen
Bogen gemacht.

Zu dem Thema ftp könnte auch das interessant sein:
http://board.protecus.de/t4580.htm

HTH

Gerd

What's the difference between american beer and making love in a canoe?
None! Both is fucking close to water.

Ähnliche fragen