G5 bringt mich zum Wahnsinn...

04/10/2007 - 22:59 von Markus Elsken | Report spam
Moin!

Als Hardwaremensch hasse ich Softwareprobleme... G5 2*2GHz, 3,5GB, seit
dem Kauf nicht mehr im Netz gewesen (also keine Updates, System steht
bei 10.3.7, die Kiste wurde nur benutzt). Jetzt dauert der Systemstart
ewig lang und diverse Dienstprogramme starten nicht mehr (àrgerlich beim
Drucker). Also nach Hardwaretest (alles OK) erstmal das System neu drauf,
Daten und Einstelungen importiert, Updates. Und schon hakt es, nach
Eingabe des Kennwortes geht nix mehr (Beachball). Auch grossflàchiges
Löschen der Prefs half nicht. Jemand eine Idee, wo man noch suchen
könnte? Ich will nicht die kompletten Daten auslagern und die Kiste von
Grund auf neu aufsetzen, das dauert... :-(

mfg Markus
 

Lesen sie die antworten

#1 Hannes Gnad
05/10/2007 - 07:52 | Warnen spam
Markus Elsken wrote:

Hallo!

Als Hardwaremensch hasse ich Softwareprobleme... G5 2*2GHz, 3,5GB, seit
dem Kauf nicht mehr im Netz gewesen (also keine Updates, System steht
bei 10.3.7, die Kiste wurde nur benutzt). Jetzt dauert der Systemstart
ewig lang und diverse Dienstprogramme starten nicht mehr (àrgerlich beim
Drucker). Also nach Hardwaretest (alles OK) erstmal das System neu drauf,
Daten und Einstelungen importiert, Updates. Und schon hakt es, nach
Eingabe des Kennwortes geht nix mehr (Beachball). Auch grossflàchiges
Löschen der Prefs half nicht. Jemand eine Idee, wo man noch suchen
könnte? Ich will nicht die kompletten Daten auslagern und die Kiste von
Grund auf neu aufsetzen, das dauert... :-(



Wie schaut es aus, wenn ein zweiter User angelegt wird?


Beste Gruesse, Hannes Gnad
Freier Apple Systemberater http://www.apfelwerk.de/
*** Der Meister-VfB war mir fast schon unheimlich, zum Glück ist es ***
*** jetzt endlich wieder so schön vertraut wie früher... ***

Ähnliche fragen