GA-MA78GM-S2H mit Athlon 4850e: nur noch 2GHz nach dem Standby

19/06/2008 - 07:54 von Joachim Rektenwald | Report spam
Hallo,

ich habe ein echt seltsames Problem mit Windows Vista SP1, dem Gigabyte
GA-MA78GM-S2H (AMD 780G) und meinem Athlon 4850e. Und zwar: wenn ich
Vista32 SP1 starte, und mit CPU-Z den CPU Takt prüfe, so ist der
Multiplikator bei 12,5 und der Takt bei 2500MHz je Kern.

Gehe ich jedoch in den Standby-Modus, und wache danach wieder, auf dann
ist der Multi bei 10 und der Takt je Kern entsprechend bei 2000MHz.

Könnt ihr das bitte bei euch mal prüfen? Cool & Quiet ist komplett
deaktiviert, was kann ich gegen dieses Phànomen tun?

Danke.

Jackie
 

Lesen sie die antworten

#1 Roland Schneider
19/06/2008 - 14:47 | Warnen spam
"Joachim Rektenwald" schrieb im
Newsbeitrag news:
Hallo,

ich habe ein echt seltsames Problem mit Windows Vista SP1, dem Gigabyte
GA-MA78GM-S2H (AMD 780G) und meinem Athlon 4850e. Und zwar: wenn ich
Vista32 SP1 starte, und mit CPU-Z den CPU Takt prüfe, so ist der
Multiplikator bei 12,5 und der Takt bei 2500MHz je Kern.

Gehe ich jedoch in den Standby-Modus, und wache danach wieder, auf dann
ist der Multi bei 10 und der Takt je Kern entsprechend bei 2000MHz.

Könnt ihr das bitte bei euch mal prüfen? Cool & Quiet ist komplett
deaktiviert, was kann ich gegen dieses Phànomen tun?




Lösung hab ich keine, aber auch mein Asus A8V weigert sich nach dem S3
Standby Erwachen wieder halbe Multiplikatoren einzustellen. Seitdem wird
eben hibernated, spart Strom:)

Ähnliche fragen