Forums Neueste Beiträge
 

GAL unvollständig bei aktiven Cache Modus

19/09/2008 - 15:06 von Björn | Report spam
Hallo!

Ich habe ein bisschen komisches Phànomen:

Umgebung:

Exchange 2007 SP1 mit Outlook 2007

Wenn ich beim Exchange-Konto den Cache-Modus deaktiviert lasse, ist
"alles hübsch", also die Adresslist GAL ist vollstàndig mit allen
angelegten Kontakten.

Wenn ich den Cache-Modus aktiviere, dauert es beim ersten mal ne Weile
bis er die lokale OSt-Datei angelegt hat, das is ok.
Wenn das abgeschlossen ist, passen die Mails soweit, allerdings ist die
GAL-Liste dann unvollstàndig. Es fehlen vereinzelte Eintràge.
Das Polling auf dem Exchange für die Verteilung der GAL habe ich auf 120
Min gestellt, aber auch nach làngerer Onlinezeit ist die Liste nicht
vervollstàndigt.

Hat da jemand ne Idee?

Vielen Dank!
 

Lesen sie die antworten

#1 Walter Steinsdorfer [MVP]
19/09/2008 - 15:58 | Warnen spam
Hallo Björn,


Ich habe ein bisschen komisches Phànomen:

Umgebung:

Exchange 2007 SP1 mit Outlook 2007

Wenn ich beim Exchange-Konto den Cache-Modus deaktiviert lasse, ist "alles
hübsch", also die Adresslist GAL ist vollstàndig mit allen angelegten
Kontakten.

Wenn ich den Cache-Modus aktiviere, dauert es beim ersten mal ne Weile bis
er die lokale OSt-Datei angelegt hat, das is ok.
Wenn das abgeschlossen ist, passen die Mails soweit, allerdings ist die
GAL-Liste dann unvollstàndig. Es fehlen vereinzelte Eintràge.
Das Polling auf dem Exchange für die Verteilung der GAL habe ich auf 120
Min gestellt, aber auch nach làngerer Onlinezeit ist die Liste nicht
vervollstàndigt.



schau mal hier:

Das Offline-Adressbuch (Teil 1)
http://www.faq-o-matic.net/2005/10/...ch-teil-1/


Viele Grüsse aus München

Walter Steinsdorfer
MVP Exchange Server
www.exusg.de

Ähnliche fragen