[gentoo-user-de] kde-i18n fuer KDE4?

20/10/2009 - 19:00 von Thorsten Kampe | Report spam
Hallo,

ich habe gerade auf KDE4 aktualisiert und musste feststellen, dass es
kein kde-18n fuer KDE4 gibt. Weiss jemand, wie das Paket heisst?

Thorsten
 

Lesen sie die antworten

#1 Dirk Heinrichs
20/10/2009 - 19:10 | Warnen spam

Am Dienstag 20 Oktober 2009 18:55:10 schrieb Thorsten Kampe:
Hallo,

ich habe gerade auf KDE4 aktualisiert und musste feststellen, dass es
kein kde-18n fuer KDE4 gibt. Weiss jemand, wie das Paket heisst?



kde-l10n

Bye...

Dirk



Ähnliche fragen