Geprüfte Inhalte kopieren

08/03/2014 - 20:17 von wilfried.ewald | Report spam
Guten Abend ihr Excel Spezialisten.

Ich arbeite gerne mit Excel, aber bei Formeln etc. hapert es oft.

Ich möchte, wenn möglich, von einem Sheet einen geprüften Inhalt
in eine Zelle eines 2. Sheets übertragen.Vielleicht mit Wenn_Dann?

Also:

In einem Sheet (03_2014) steht in Zelle A10 ein Datum. In Zelle F10
steht eine zum Datum zugeordnete Projektnummer. Jetzt möchte ich im Sheet Màrz,
welches das Datumsfeld in Zelle F 5 stehen hat. Jetzt hàtte ich gern die Projektnummer aus "03_2014" F10 in Zelle "Màrz" F10 kopiert haben.

Also vielleicht verstàndlicher (ich verstehe es selbst kaum, was ich will ;o):

Wenn das Datum "03_2014" A10 gleich dem Datum "Màrz" F5 ist, dann soll der Inhalt der Zelle "03_2014" F10 in Zelle "Màrz" F10 kopiert werden.

Das eine Blatt ist ein Tagesbericht und das andere die Spesenabrechnung,
beide sind in einem Workbook.

Kann mir da jemand helfen?

Vielen Dank im Voraus.

Grüße aus Berlin.

Wilfried
 

Lesen sie die antworten

#1 Claus Busch
08/03/2014 - 20:22 | Warnen spam
Hallo Wilfried,

Am Sat, 8 Mar 2014 11:17:37 -0800 (PST) schrieb
:

Wenn das Datum "03_2014" A10 gleich dem Datum "Màrz" F5 ist, dann soll der Inhalt der Zelle "03_2014" F10 in Zelle "Màrz" F10 kopiert werden.



dann probiers mal so in Blatt "Màrz":
=SVERWEIS(A5;'03_2014'!$A$1:$F$250;6;0)


Mit freundlichen Grüßen
Claus
Win XP Prof SP3 / Vista Ultimate SP2
Office 2003 SP3 /2007 Ultimate SP3

Ähnliche fragen