Gleiches Datum, wenn...

12/02/2008 - 11:54 von Groej Neweol | Report spam
Hallo,

ich habe hier eine Tabelle mit 2 Spalten mit Kalenderdatums(!) (A und B)
und einigen anderen, u.a. Spalte C.

Die beiden Datum-Spalten sollen in einer Zeile genau dann das gleiche Datum
zeigen, wenn in C ein bestimmter Text steht.

Das Datum in Spalte A wird also von mir eingetragen. Dann kommt besagter
Text in Spalte C, und das soll bewirken, dass in Spalte B automatisch das
gleiche Datum erscheint, wie in Spalte A.

Grüße
Groej
 

Lesen sie die antworten

#1 Dietmar Vollmeier
12/02/2008 - 12:04 | Warnen spam
Servus Groej!

*Groej Neweol* schrieb am 12.02.2008 um 11:54 Uhr...
ich habe hier eine Tabelle mit 2 Spalten mit Kalenderdatums(!) (A und
B) und einigen anderen, u.a. Spalte C.

Die beiden Datum-Spalten sollen in einer Zeile genau dann das gleiche
Datum zeigen, wenn in C ein bestimmter Text steht.



Schreibe in Spalte B (Annahme Zeile 2) folgende Formel
=WENN(C2="bestimmter Text";A2;"")

Die Formel soweit wie gewünsch nach unten kopieren,
ev. mußt du die Spalte B dabei noch als *Datum* formatieren

und tschüss,
Didi
Wenn die Klügeren immer nachgeben, geschieht nur das, was die Dummen
wollen.

Ähnliche fragen