gleitender Durchschnitt der letzten 3 Zeilen

29/09/2007 - 16:39 von Roman Keimel | Report spam
Hallo miteinander!

Ich hàtte eine Frage, die eine abgespeckte Version von Norbert Laas am
17.04.2007 ist, aber da ich die Lösungsformel nicht ganz verstehe, möchte ich
Euch extra fragen:

Ich möchte einen Mittelwert der letzten 3 Zeilen haben.
Den gleitenden Mittelwert bekomme ich dann, wenn ich die Formel danach "nach
unten ziehe" und der Bereich auch nach unten verschoben wird, oder?

Könnte mir da jemand mit diesem Mittelwert helfen?
Das Beispiel findet bei mir übrigens in der Technischen Chartanalyse bei
Aktien Verwendung.

Danke im Voraus

Roman Keimel
 

Lesen sie die antworten

#1 Alexander Wolff
29/09/2007 - 17:52 | Warnen spam
Deine Daten in A2:A8

B4: =MITTELWERT(A2:A4) bis B8 runterkopieren

Oder war es komplizierter?
Moin+Gruss Alexander - MVP für MS Excel - www.xxcl.de - mso2000sp3 --7-2

Ähnliche fragen