gnucash mit hbci Banking für opensuse 10.3

23/01/2009 - 23:42 von Erich Schwarz | Report spam
Hallo,

ich benutze genucash 2.4. Leider ist in dem Paket das installiert habe das
HBCI scheinbar nicht einkompiliert. Wenigstens wird der entsprechende
Menüpunkt nicht angezeigt. Wo kann ich für SuSE 10.3 Pakete bekommen in
denen HBCI-Banking mit eincompiliert ist?

Gruß Erich
 

Lesen sie die antworten

#1 Erich Schwarz
25/01/2009 - 11:07 | Warnen spam
Erich Schwarz wrote:

Hallo,

ich benutze genucash 2.4. Leider ist in dem Paket das installiert habe das
HBCI scheinbar nicht einkompiliert. Wenigstens wird der entsprechende
Menüpunkt nicht angezeigt. Wo kann ich für SuSE 10.3 Pakete bekommen in
denen HBCI-Banking mit eincompiliert ist?

Gruß Erich


Problem gelöst!
Die Pakete von
http://download.opensuse.org/repositories/home:/b-s-a/openSUSE_10.3/

funktionieren. Endlich.

Gruß Erich

Ähnliche fragen