GnuPG fuer Pegasus Version 4.52 einbinden

23/03/2010 - 16:54 von Telet | Report spam
Hallo zusammen,
welches Tool ausser GnuPG benötige ich noch um Mails mit Pegasus zu
verschlüsseln, bzw. um GnupG in Pegasus Version 4.52 einzubinden?
Berichte die ich bisher darüber gelesen habe waren alle für die olle
Version 3.2 etc.
Gruß, vorab
Telet

Beantwortung nur über Newsgroup!
 

Lesen sie die antworten

#1 Christoph Maercker
24/03/2010 - 11:38 | Warnen spam
Telet wrote:
welches Tool ausser GnuPG benötige ich noch um Mails mit Pegasus zu
verschlüsseln, bzw. um GnupG in Pegasus Version 4.52 einzubinden?



GnuPG = PGP?

Berichte die ich bisher darüber gelesen habe waren alle für die olle
Version 3.2 etc.



Aktuell werden PGP8.x und das zugehörige PMail-PlugIn benötigt. Woher
die bezogen werden können, sollte in dieser Group bzw. auf der PMail
Webseite unschwer zu erfahren sein.



CU Christoph Maercker.

Ähnliche fragen