Go to Internet von Drei - Error 619

31/05/2008 - 06:48 von Mueller Juergen | Report spam
Ich habe mir ein Internet to go mit einem E196G Modem gekauft und wollte
dies ausprobieren.

Wenn ich aber in der Softwar auf Verbinden klicke erhalte ich folgende
Meldung:
Verbindung Error 619.

Habe da schon alles ausprobiert:
Ras aktiviert.
Firewall deaktiviert.
USB auf USB 2.0 geprüft.
Wizzard Installiert.

Leider alles kein Erfolg.

Ich verwende ein Amilo pro 2010 mit usb 2.0, windows xp prof. mit sp2.

Ich habe dann auch den Support von Drei angerufen. Die meinten ich habe
keinen echten USB 2.0 Anschluss.
Wenn man bei Geràtemanager bei USB-Controller schaut, steht bei mir nur
USB-Root Hub. Es sollte aber laut Drei-Support USB-Root Hub 2.0 stehen.

Hoffe da kann mir jemand weiterhelfen.
Vielen Dank für jede Antwort
Jürgen
 

Lesen sie die antworten

#1 Hans-Juergen Lukaschik
31/05/2008 - 09:12 | Warnen spam
Hallo Juergen,

Am Sat, 31 May 2008 06:48:57 +0200, schrieb "Mueller Juergen"
:

Ich verwende ein Amilo pro 2010 mit usb 2.0, windows xp prof. mit sp2.

Ich habe dann auch den Support von Drei angerufen. Die meinten ich habe
keinen echten USB 2.0 Anschluss.
Wenn man bei Geràtemanager bei USB-Controller schaut, steht bei mir nur
USB-Root Hub. Es sollte aber laut Drei-Support USB-Root Hub 2.0 stehen.



Da scheint der Support von dem Laden wohl neue Standards setzen zu
wollen. Dein Amilo hat einen echten USB 2.0 Port.

Wenn bei dem Supporter etwas anderes steht, hat es nichts mit der
Eigenschaft des USB-Ports zu tun, sondern mit der von ihm verwendeten
Hardware (Mainboard) und den entsprechenden Treibern.

MfG Hans-Jürgen
http://www.insolvenzbekanntmachungen.de * Update 21.01.2008
http://www.brondholz.de Update * http://gulli.brondholz.de
http://www.gruppenaufsicht.de * http://www.cyberstalking.de
http://www.dielinke-guetersloh.de * Update 07.07.2007

Ähnliche fragen