Googlegroups: Anzeige abgeschnitten

03/06/2008 - 11:40 von Dirk Schneider | Report spam
Hallo zusammen,

ich habe auf zwei PCs (Büro und Laptop, auf denen ich die NGs nicht
über Thunderbird lese) ein Problem mit der Anzeige der Newsgroups bei
Google. Beim ersten Aufrufen wird das Fenster nie vollstàndig geladen,
die Anzeige wirkt wie abgeschnitten und unten ist nur noch ein weißer
Bereich. Beim erneuten Aufrufen/Aktualisieren funktioniert es meist.
Die Feuerfüchse haben die jeweils aktuelle Version. Auf dem Laptop
habe ich aktuell keine Erweiterungen installiert. Ich habe unter unten
angegebener URL mal eine Hardcopy hochgeladen, weiß aber nicht, ob und
mit welchen Cookies oder Adware da evtl. herumgekrümelt wird.
Vielleicht kann jemand sagen, wo das Problem liegen könnte. Und
vielleicht hat ja jemand noch einen Tipp für eine "saubere"
Bilderhochladeseite, was ich endlich mal in meine Lesezeichen
aufnehmen könnte ...

http://www.bilder-upload.eu/show.ph...tcrVX0.jpg

Dirk
 

Lesen sie die antworten

#1 Rainer Sokoll
03/06/2008 - 20:22 | Warnen spam
Thus Dirk Schneider wrote:

ich habe auf zwei PCs (Büro und Laptop, auf denen ich die NGs nicht
über Thunderbird lese) ein Problem mit der Anzeige der Newsgroups bei
Google. Beim ersten Aufrufen wird das Fenster nie vollstàndig geladen,
die Anzeige wirkt wie abgeschnitten und unten ist nur noch ein weißer
Bereich.



Auch im Quelltext?
Hast Du vielleicht eine Personal Firewall, die ICMP blockiert?[1]

Rainer

[1]: http://de.wikipedia.org/wiki/PMTUD

Ähnliche fragen