Gremlins

16/10/2008 - 22:32 von Rolf_Bombach | Report spam
Hallo Geisterglàubige

Gibt es Gremlins? Diese unsichtbaren Monster, die Elektroanlagen
sabotieren? Mittlerweile schwanke ich ;-)

Gegeben ist ein industrielles Umfeld. Klar, Transienten
aller Art reichlich vorhanden. Aber was ich bis jetzt
in wenigen Tagen erlebt habe, sprengt Erfahrung und
Vorstellung.

Das es in einer solchen Umgebung zu vermehrtem Ableben
elektronischer Netzteile kommen kann, hàtte mir ja
noch eingeleuchtet. Aber es sollte schlimmer kommen...

Der Laser mit Schaltnetzteil der 1 kW-Klasse lief anstands-
los etwa eine halbe Stunde. Dann erfolgte ein heftiger Knall.
"Pistolenschuss" wàre jetzt übertrieben, aber nicht sehr.
Die Mikrocomputersteuerung hatte darauf einen Knacks abgekriegt.
Also mal alles aufgeschraubt und durchgesehen. Absolut
Null Spuren. Kein Geruch. Nix.
Auf Verdacht alles wieder zusammengeschraubt und aus Verzweiflung
wieder eingeschaltet. Steuerung kann man ja übergehen durch
externe Ansteuerung.
Alles funzt wie gewohnt, innerhalb der Spezifikationen.
Dann nach einer viertel Stunde wieder ein heftiger Knall.
Laser denkt diesmal gar nicht ans Ausschalten und làuft
ungerührt weiter. Irknwann nochmals ein Knall.

Und leider dann der wirklich heftige Knall. Diesmal FI
an der Wand draussen, 32A Automat draussen, FI im Verteiler
draussen, 16A Automat im Verteiler draussen, 10A Geràtesicherung
draussen. Und endlich riecht es auch nach Ampere.

Wieder alles aufgeschraubt. Nix. Keine Spuren. Kein explodierter
Halbleiter oder Kondi oder sonstwas. Nur etwas Mief.

Endlich sehe ich etwas: Zwischen einer einfach gestrickten Platine,
auf der im wesentlichen nur ein Relais zum Einschalten der Netz-
versorgung drauf ist und dem Blech darunter muss es Funken mit
Bogenbildung gegeben haben. Mehr als 10 mm Abstand! Das wàren
ja über 10 kV Überspannung. Gibts nicht, geht nicht. Kann ich mir
nicht vorstellen. Die Überspannung müsste zwischen N und PE oder
L und PE aufgetreten sein. Zwischen N und L wird es ja kaum
eine Überspannung gegeben haben, da hat es Varistoren jede
Menge, ausserdem hàtte es dann auch Gleichrichter, Elkos usw
abgeràumt. Sowie weitere Feinsicherungen danach. Der FI wàr doch
jedesmal geflogen...

Nur kann ich die 10 kV zwischen N und PE nicht glauben.
- Es gibt ja andere Stellen, da kommen sich N und PE, ebenfalls
nicht isoliert, deutlich nàher. Hàtte dort zuerst geknallt.
- Es hat ja jede Menge Y-Kondensatoren in Filtern. Die hàtte
es abgewickelt.
- Es hàngt jede Menge anderes Equipment ebenfalls an diesem
Verteiler. Dem geht es noch gut.

http://homepage.bluewin.ch/bombach/pics/peng.jpg
(server spinnt, vielleicht geht es spàter)
Ganz rechts, 3er Stecker: Netz rein. Daneben erster Abgang.
Links Block: Weiterer Netzabgang. Darunter auf Blech sind
die "Einschusslöcher" zu sehen, nebst breiterem Fleck von
Bogenbildung. Warum erfolgte der Überschlag immer dort?
Zwischendurch wurde übrigens gut gereinigt, da war kein
Staub.

Nun könnte man meinen, dass der Effekt eventuell aus dem Innern
des Geràts selber kommt. Das wàre hier schon gut möglich. Hab dann
aber rumgefragt: Siehe da, schon früher hat es mal Netzgeràte
hàufiger gekillt, durchaus mehrere pro Woche. Und ebenfalls gleiches
Fehlerbild: Überschlag von N/L nach PE über 8 mm und mehr. Darauf-
hin wurde eine Elektrofirma beauftragt, die Versorgung zu überwachen.
Werde morgen mal fragen.

Einstweilen völlig ratlos.

mfg Rolf Bombach
 

Lesen sie die antworten

#1 Dieter Wiedmann
16/10/2008 - 22:43 | Warnen spam
Rolf_Bombach schrieb:

Nur kann ich die 10 kV zwischen N und PE nicht glauben.
- Es gibt ja andere Stellen, da kommen sich N und PE, ebenfalls
nicht isoliert, deutlich nàher. Hàtte dort zuerst geknallt.



Spitzeneffekt?


- Es hat ja jede Menge Y-Kondensatoren in Filtern. Die hàtte
es abgewickelt.



Die halten kurzzeitig ganz schön was aus.


- Es hàngt jede Menge anderes Equipment ebenfalls an diesem
Verteiler. Dem geht es noch gut.



Das geht nach Murphy.;-)


Gruß Dieter


P.S.: Was für eine Netzform liegt eigentlich vor?

Ähnliche fragen