grub-pc 1.96+20080724-16 in Lenny: Tippfehler

06/04/2009 - 17:20 von Paul Menzel | Report spam

Liebe Leute,


bei der Installation von grub-pc gibt es folgenden Dialog.

│ Die folgende Linux-Kommandozeile ist aus dem Paramter »kopt« in GRUB │
│ Legacys menu.lst extrahiert. Bitte à¼berprà¼fen Sie, ob dieser korrekt ist │
│ und passen Sie ihn falls notwendig an.

s/Paramter/Parameter/

Vielleicht kann das fà¼r Lenny 5.0.1 behoben werden.


Liebe Grà¼àŸe,

Paul





To UNSUBSCRIBE, email to debian-l10n-german-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
 

Lesen sie die antworten

#1 Helge Kreutzmann
06/04/2009 - 20:10 | Warnen spam
This is a MIME-formatted message. If you see this text it means that your
E-mail software does not support MIME-formatted messages.


Hallo Paul,
On Mon, Apr 06, 2009 at 05:11:27PM +0200, Paul Menzel wrote:
bei der Installation von grub-pc gibt es folgenden Dialog.

??? Die folgende Linux-Kommandozeile ist aus dem Paramter »kopt« in GRUB ???
??? Legacys menu.lst extrahiert. Bitte überprüfen Sie, ob dieser korrekt ist ???
??? und passen Sie ihn falls notwendig an.

s/Paramter/Parameter/



Danke, behoben (#522815).

Vielleicht kann das für Lenny 5.0.1 behoben werden.



Das glaube ich allerdings nicht.

Viele Grüße

Helge


Dr. Helge Kreutzmann
Dipl.-Phys. http://www.helgefjell.de/debian.php
64bit GNU powered gpg signed mail preferred
Help keep free software "libre": http://www.ffii.de/





To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact

Ähnliche fragen