Gruppe wird geladen, existiert aber angeblich nicht.

05/04/2012 - 09:22 von Horst Stolz | Report spam
Halla,

ich habe die Gruppe de.comp,office-pakete.ms.office bei Arcor bestellt und
auch die Beitràge geladen, auch einen geschrieben. Obwohl es klappte kam
die Fehlermeldung "no such group..." (bei Albasani wurden Beitràge
angezeigt, aber nur diese Meldung angezeigt, nichts konnte geladen werden.
Ist mir nach jahrelanger Nutzung (aktuell 2.0.15.41 (Build 38) noch nie
passiert.
Wer weiß mehr dazu?

Gruß, Horst
Die Mailadresse ist zwar lang, aber ohne Änderung gültig.
Durch die Lànge wurde Spam drastisch reduziert.
 

Lesen sie die antworten

#1 Wolfgang Bauer
05/04/2012 - 09:58 | Warnen spam
Horst Stolz schrieb:

Halla,

ich habe die Gruppe de.comp,office-pakete.ms.office bei Arcor bestellt und
auch die Beitràge geladen, auch einen geschrieben. Obwohl es klappte kam
die Fehlermeldung "no such group..." (bei Albasani wurden Beitràge
angezeigt, aber nur diese Meldung angezeigt, nichts konnte geladen werden.
Ist mir nach jahrelanger Nutzung (aktuell 2.0.15.41 (Build 38) noch nie
passiert.
Wer weiß mehr dazu?



Zu erst, hast Du da
de.comp,office-pakete.ms.office
^
wirklich ein Komma oder ist das ein Vertipper?
Und dann mußt Du auch schreiben welche Gruppe Du aus
de.comp.office-pakete.ms.office abonnieren willst.

de.comp.office-pakete.ms.office.misc
de.comp.office-pakete.ms.office.excel
de.comp.office-pakete.ms.office.outlook
de.comp.office-pakete.ms.office.word

oder was?

Wolfgang
Das 40tude Dialog Skript - Archiv! http://kh-rademacher.de/4d/
Die 40tude-Dialog FAQ http://www.wolfgang-bauer.at/4td_faq/
http://www.wolfgang-bauer.at

Ähnliche fragen