Gruppenrichtlinienproblem SBS2008 & Vista

04/01/2010 - 13:20 von Volker Busch | Report spam
Hallo,
haben einen 2003er Server gegen einen SBS2008 getauscht.
Der lokale Netbios Netzwerkname (IOB) blieb gleich.
PCs wurden alle mit http://connect direkt von der anderen Domàne zum SBS
Server übernommen.
Bei allen XP STationen klappt alles reibungslos.
Bei allen 3 Vista Stationen (SP1 und SP2) hàngt die Anmeldung bei Willkommen
und geht nicht weiter.
(Muss ausgeschalten werden)
Zieht man das Netzwerkkabel beim Systemstart ab, loggt sich ein und steckt
dann das Netzwerkkabel wieder rein, klappt auch alles reibungslos, nur beim
Abmelden bleiben die PCs dann wieder bei Netzwerkabmeldung hàngen.
(Schon beim Domànenhinzufügen blieben die PCs bei der Abmeldung hàngen und
mussten ausgeschalten werden.)
Startet man im Abgesicherten Modus mit Netzwerktreibern starten Sie auch
einwandfrei.
Im Systemprotokoll gibt es den Fehler 1129 Gruppenrichtlinien konnten nicht
geladen werden.

Denke das liegt an Resten der alten Domàne oder habt Ihr ne andere Idee?
Wie sollten Vista PCs die vorher an einer anderen Domàne waren sauber
hinzugefügt werden?

LG Volker
 

Lesen sie die antworten

#1 Volker Busch
04/01/2010 - 13:51 | Warnen spam
Habe jetzt einen Vista PC von der Domàne Getrennt, in eine ARbeitsgruppe
aufgenommen, den Computer beim SBS gelöscht und dann nochmals neu
hinzugefügt, gleiches Problem.
(Beim Hinzufügen lief noch alles richtig, hat sauber neu gestartet, beim
Anmelden hàngts wieder bei Willkommen.
PC muss dann ausgeschaltet werden, Netzwerkkabel gezogen, dann geht die
Anmeldung.
Bin echt ratlos.

Bei den Gruppenrichtlinien werden Drucker und Laufwerke zugeordnet, bei XP
gehts wie gesagt, kann das mit Vista Probleme geben oder brauchts da auch
ein Update?

LG Volker

Ähnliche fragen