Halbtoter NTBA

28/12/2008 - 15:51 von Stefan | Report spam
Hallo,

muss mal meinen Frust loswerden.

Ich habe hier an einem ISDN-Mehrgeràteanschluss eine Gigaset 3060ISDN
Telefonanlage von Siemens. Am Bus hàngt noch ein ISDN-Telefon mit
externem Netzteil. Beides funktioniert soweit.

Jetzt hatte ich vor einiger Zeit noch zwei ISDN-Telefone bei EBay
erstanden. Die sind aber vor ein paar Wochen ausgefallen. Hatte keine
Lust, mich mit den Dingern rumzuàrgern und habe mir jetzt ein neues ISDN
Telefon gekauf.

Angeschlossen, tut nicht...

Wollte das Ding schon wieder einpacken und wegschicken. Hab dann aber
doch mal das Ding direkt am NTBA angeschlossen. Dabei fiel mir auf, dass
die Netzkontrollleuchte des NTBA dunkel war. Kein Problem, einen anderen
NTBA aus der Bastelkiste geholt.

Ergebnis blieb gleich. Das neue Telefon geht nicht. Die TA und das
andere Telefon funktionieren einwandfrei, soweit man das von einer 3060
behaupten kann...

Jetzt kamen die Weihnachtstage dazwischen, so dass ich das Ding nicht
einschicken konnte. Deshalb hab ich es mal bei meinem Bruder an den NTBA
angeklemmt. Und oh Wunder, es funktioniert...

Also zurück und nochmal getestet. Mit beiden NTBAs dasselbe. Bastelkiste
nochmal durchwühlt und einen weiteren NTBA gefunden. Etwas àltere
Bauart. Angeschlossen und siehe da: Es tut...

Irgendwie ist das doch eine Scheißtechnik...

Gruß

Stefan DF9BI
 

Lesen sie die antworten

#1 horst-d.winzler
28/12/2008 - 16:07 | Warnen spam
Stefan schrieb:
Hallo,

Ich habe hier an einem ISDN-Mehrgeràteanschluss eine Gigaset 3060ISDN
Telefonanlage von Siemens. Am Bus hàngt noch ein ISDN-Telefon mit
externem Netzteil. Beides funktioniert soweit.

Lust, mich mit den Dingern rumzuàrgern und habe mir jetzt ein neues ISDN
Telefon gekauf.

Angeschlossen, tut nicht...

Ergebnis blieb gleich. Das neue Telefon geht nicht. Die TA und das
andere Telefon funktionieren einwandfrei, soweit man das von einer 3060
behaupten kann...

Jetzt kamen die Weihnachtstage dazwischen, so dass ich das Ding nicht
einschicken konnte. Deshalb hab ich es mal bei meinem Bruder an den NTBA
angeklemmt. Und oh Wunder, es funktioniert...




Du hast jedes Geràt einzeln am NTBA geteste? Jedes Geràt für sich muß
funktionieren.
Anlage per Klemmen am NTBA?

Vermutlicher "Fehler" 1a mit 1b oder 2a mit 2b bei einem Geràt vertauscht?

mfg hdw

Ähnliche fragen