Hallo,

13/03/2009 - 11:51 von Uwe Forner | Report spam
ich brauche eine neue Webcam, da openSuSE 11.1 nicht mehr mit meiner
alten will (spca-Treiber). Welches Modell làuft problemlos mit dieser
Distri ohne große Verrenkungen mit irgendwelchen Kernel-Modulen. Also:
einfach reinstecken und laufen.

Ciao
uwe
 

Lesen sie die antworten

#1 Henning Paul
13/03/2009 - 12:03 | Warnen spam
Uwe Forner wrote:

ich brauche eine neue Webcam, da openSuSE 11.1 nicht mehr mit meiner
alten will (spca-Treiber).



Und dagegen willst Du nichts tun? Was sind die Fehlermeldungen?

Gruß
Henning

Ähnliche fragen