hängt sich nach dem Veröffentlichen meines Webs das Programm immer auf

13/03/2009 - 18:15 von Daniel Schaller | Report spam
Hallo,



ich habe Ihre Seite im Netz entdeckt. Vielen Dank für die vielen Infos zu
FrontPage.

Ich selbst arbeite seit Jahren mit der 2002 Version, und habe ein sehr
umfangreiches Web mit www.stadtgui.de aufgebaut, das mittlerweile rund
12.000 Dateien umfasst.



Es wàre super wenn Sie mir bei einem kleinen Problem helfen könnten.

Und zwar hàngt sich nach dem Veröffentlichen meines Webs das Programm immer
auf, oben steht dann immer die berühmte Meldung "Keine Rückmeldung". Dieser
"eingefrorene" Zustand dauert dann immer ca. 5 Minuten, bis ich FrontPage
wieder nutzen kann und die Meldung "Website erfolgreich veröffentlicht"
erscheint.



Wissen Sie vielleicht, wo hier der Hund begraben liegen kann?



Freundliche Grüße



Daniel Schaller
 

Lesen sie die antworten

#1 Christoph Schneegans
14/03/2009 - 20:52 | Warnen spam
Daniel Schaller schrieb:

Und zwar hàngt sich nach dem Veröffentlichen meines Webs das
Programm immer auf, oben steht dann immer die berühmte Meldung
"Keine Rückmeldung". Dieser "eingefrorene" Zustand dauert dann
immer ca. 5 Minuten, bis ich FrontPage wieder nutzen kann und die
Meldung "Website erfolgreich veröffentlicht" erscheint.



FrontPage muß beim Veröffentlichen die lokale Website und ggf.
auch die Remote-Website einlesen. Möglicherweise wird eine
bessere Leistung erzielt, wenn du die Option "Änderungen durch
Auswerten der Timestamps für Quelldateien ermitteln" aktivierst,
vgl. <http://schneegans.de/frontpage/faq/...ichen>.

<http://schneegans.de/web/kanonische-adressen/> · Gute URLs

Ähnliche fragen