HBCI Modul auch mit Money 2000 (v8 AT, CH) verwendbar?

06/04/2008 - 12:20 von Ralf Görlitz | Report spam
Hallo NG,

ich würde gerne das HBCI Modul mit o.a. Money Version nutzen.
Ist das grundsàtzlich überhaupt möglich bzw. ist das Modul
aufwàrtskompatibel?

Bei der Installation des Moduls kommt immer die Meldung das das sog.
"Bug"-Money installiert sei.

Herzlichen Dank für einen Hinweis!

Beste Grüße
Ralf
 

Lesen sie die antworten

#1 Uli Amann
06/04/2008 - 13:58 | Warnen spam
Hallo Ralf,

Ralf Görlitz schrieb:

ich würde gerne das HBCI Modul mit o.a. Money Version nutzen.
Ist das grundsàtzlich überhaupt möglich bzw. ist das Modul
aufwàrtskompatibel?



Nein, siehe auch meine Website.

Gruß von der Schlei
Uli
http://www.hbcifm99.de/

Ähnliche fragen