HBCI-Update Fehler

12/03/2014 - 12:05 von Harald Flebbe | Report spam
Hallo Newsgroup. hallo Uli,

seit der HBCI-Version 5.0.1.5 ist der Download über das Update-Icon nicht
mehr möglich.

Es erscheint die Fehlermeldung: " Download von
...://www.hbcifm99.de/tl_files/hbcifm99/DL/hfm5pr.ex... nicht möglich.
Fehler beim Download von URL:
...://www.hbcifm99.de/tl_files/hbcifm99/DL/hfm5pr.exe".

Die "normale" manuelle Installation der jeweils aktuellen Version ist aber
weiterhin möglich.

Mit den besten Grüßen aus BS
Harald
 

Lesen sie die antworten

#1 Uli Amann
12/03/2014 - 14:55 | Warnen spam
Hallo Harald,

Harald Flebbe schrieb:

Es erscheint die Fehlermeldung: " Download von
...://www.hbcifm99.de/tl_files/hbcifm99/DL/hfm5pr.ex... nicht
möglich. Fehler beim Download von url:
...://www.hbcifm99.de/tl_files/hbcifm99/DL/hfm5pr.exe".



Hast Du Schreibrechte auf dem Verzeichnis "%allusersprofile%\Uli
Amann\HBCI-Modul für Money 99 V2000\update"?

Gruß von der Schlei
Uli
Web: http://www.hbcifm99.de/
RSS: http://www.hbcifm99.de/hbcifm99.atom.xml

Ähnliche fragen