HBCIFM99 5.02.22 - Windows 8.1

20/03/2017 - 09:28 von Dieter Erdmann | Report spam
Hallo Newsgroupleser,
habe heute auf HBCIFM99 5.02.22 per Dateidownload upgedatet und erhalte
jetzt bei Aufruf des HBCI-Moduls folgende Meldung:


C:\ProgramData\Uli Amann\HBCI-Modul für Money 99 V2000\update\w2kupdate.ini
nicht möglich.
Mögliche Ursachen:
- keine Internetverbindung
- falsche PIN
- falsch konfigurierte Firewall (außer-XP-Firewall)
- falsch konfigurierter Proxy
- anderes Systemproblem

Wollen Sie den Vorgang nach Änderung
der Einstellungen wiederholen?


Mit der vorherigen HBCI-Version habe ich heute vor dem Update auf 5.02.22
ohne Probleme Money99 aktualisieren können. Was ist zu tun, da die o. a.
Ursachen nicht greifen?

Mit den besten Grüßen aus der Eifel
Dieter
 

Lesen sie die antworten

#1 Ulf
20/03/2017 - 10:15 | Warnen spam
Hallo Dieter,
Am 20.03.2017 um 09:28 schrieb Dieter Erdmann:

habe heute auf HBCIFM99 5.02.22 per Dateidownload upgedatet und erhalte
jetzt bei Aufruf des HBCI-Moduls folgende Meldung:

C:\ProgramData\Uli Amann\HBCI-Modul für Money 99 V2000\update\w2kupdate.ini
nicht möglich.
Mögliche Ursachen:
...
Mit der vorherigen HBCI-Version habe ich heute vor dem Update auf
5.02.22 ohne Probleme Money99 aktualisieren können. Was ist zu tun, da
die o. a. Ursachen nicht greifen?



Habe mit dieser Version keine Probleme. Welche DDBAC-Version hast Du
installiert? (Die Money-Systemanalyse zeigt den NG-Lesern mögliche
Ursachen :))


VG aus der Heide - Ulf
WIN 7 Ultimate 64bit

Ähnliche fragen