HD läuft nicht an

10/09/2009 - 11:54 von Henning Fischer | Report spam
Hallo Experten,

ich habe hier einen PC (WinXP Home SP3), der oft nicht hochfàhrt, der
Bildschirm bleibt dunkel.
Ich glaube, es liegt an der IDE-Festplatte (Hitachi HDS728080PLAT20,
82GB).
Beim Einschalten, wird wiederholt erfolglos versucht, auf die Festplatte
zuzugreifen, aber die Festplatte làuft nicht an.
Wenn ich die HD in die Hand nehme und etwas schwenke (was man bei einem
Kreisel eigentlich nicht tun sollte), dann klappt es manchmal und der PC
fàhrt dann normal hoch.
Ich habe alle Kabel etc. kontrolliert und dann zunàchst an einen
defekten Bootsektor oder Bootvirus gedacht.
Als es wieder mal ging, habe ich das Bios kontrolliert und mit der
Reparaturkonsole FIXMBR, FIXBOOT und bootcfg /rebuild gemacht sowie im
abgesicherten Modus mehrfach auf Viren gescannt, leider ohne Effekt.

Ich glaube, es ist ein Hardwarefehler an der Festplatte.
Was könnte ich noch tun, bevor ich die HD wegwerfe?

Dank für Eure Hilfe von
Henning Fischer
 

Lesen sie die antworten

#1 Thomas Schmidt
10/09/2009 - 12:38 | Warnen spam
Henning Fischer schrieb...
Wenn ich die HD in die Hand nehme und etwas schwenke (was man bei einem
Kreisel eigentlich nicht tun sollte), dann klappt es manchmal und der PC
fàhrt dann normal hoch.



Schreib/Leseköpfe fahren nicht auf Position bzw. Upspin der Platte
funktioniert nicht (mehr), sprich sie dreht nicht mehr hoch
Mach keine Experimente, kauf ne neue
Tom

In Deutschland ist Neid die höchste Form der Anerkennung
www.derfisch.de

Ähnliche fragen