Heimnetz zwischen Win2000 und VISTA funktioniert nicht

06/11/2008 - 11:18 von ddps | Report spam
Hallo, folgender Sachverhalt steht an;


Heimnetz als Ethernet-Kabel-Netz mit extra Hub/Switch und 2 PCs
PC-alt mit Win2000 Realtek-NetzwerkKarte auf PCI
im GeràteManager wird diese Karte als ordentlich installiert angezeigt
PC-neu mit Win VISTA Home Premium mit SP1 Aldi-PC Medion Akoya MD 8396 mit LAN-on-Board

ein 56KByte-Modem stellt die Verbindung ins Internet her und war bei der Netzwerk-Einrichtung im StandBy-Modus /an seriellem Port des Aldi-PC

Kaspersky-CBE nur auf Aldi-PC war wàhrend der gesamten Netzwerk-Einrichtung aktiv

auf beiden PC ist nur der Standard-User der gleichzeitig Admin ist / die Admin-Rechte hat, die standartmàssig vergeben werden (?)
auf jedem PC sind 2 Laufwerke u.a. mit allen Rechten freigegeben

IP-Adressen beidmalig über DHCP zugewiesen

bei de-aktiviertem Kaspersky tauchen unter NETZWERKUMGEBUNG - … - HEIMNETZ - auch jeweils alle beide PCs auf, aber dann ist Schluss

beim PC-alt/Win2000 > kommt bei Klick auf PC-neu ein Menü > … kein Zugriff …

beim PC-neu/VISTA > bei Klick auf eine Partition kommt stàndig > … keine ZugriffsBerechtigung …


weiterhin > er findet bzw zeigt an > nicht identifiziertes Netzwerk
Zugriff:
eingeschrànkte Konnektivitàt
Verbindung:
LAN-Verbindung



im Netzwerk- und Freigabe-Center kommt bei der Grafik immer der Text-Zusatz > Nicht identifiziertes Netzwerk gefunden


beim Netzwerk ReparaturVorgang > Meldung: … ein Problem mit dem Netzwerk-Router verhindert, möglicherweise die InternetVerbindung. Der Computer weist eingeschrànkte oder keine Konnektivitàt auf.



und > … stellen Sie sicher, dass die Einstellungen des FirewallProgramms …


das liegt aber womöglich daran das das 56KByte-Modem im StandBy-Modus steht ???



(leider befindet sich diese Anlage bei einem àlteren Kollegen, sodass ich
nur eingeschrànkt Zugriff darauf habe)


was müsste getan werden ???

Gruss ddps
 

Lesen sie die antworten

#1 ddps
15/11/2008 - 21:40 | Warnen spam
Mittlerweile ist es mir gelungen, auf dem Win2000-PC die DatenOrdner von der
VISTA-PC-Festplatte als Netzverbindungs-Laufwerke zur Verfügung zu stellen.
Quasi nutzen beide Computer für die DatenArbeit nur noch die grosse VISTA-FP
- praktisch funktioniert es also so, wie gewollt.

Was ich aber nicht verstehe > im VISTA Netzwerk- und FreigabeZentrum
erscheint oben mittig in der Grafik nach-wie-vor die Ausschrift nicht
identifiziertes Netzwerk
Hier müsste doch jetzt das Wort HEIMNETZ (das ist der gewàhlte
Netzwerk-Name) stehen ???

Kann mir dazu jemand eine Erklàrung geben ?

Peter

Ähnliche fragen