Hilfe: Internet-Seiten anzeugen nicht möglich

30/08/2007 - 23:53 von Bjoern | Report spam
Hallo

Ich brauche dringend Hilfe.
Ich verwende Vista (32bit) und habe immer wieder mal (Heute aber extrem!!)
das Problem das Seiten im IE (aber dann auch im FF) nicht aufgerufen werden
können.

Es handelt sich dabei um ganz normale Seiten.
Alle verschlüsselten Seiten (https) können weiter aufgerufen werden.
Alle Messenger bleiben online.
Outlook kann weiterhin normal genutzt werden.
Windows Mail kann normal genutzt werden.

Als Fehlerseite bekomme ich dann immer:
The page cannot be found
The page you are looking for might have been removed, had its name changed,
or is temporarily unavailable.

Please try the following:

Make sure that the Web site address displayed in the address bar of your
browser is spelled and formatted correctly.
If you reached this page by clicking a link, contact the Web site
administrator to alert them that the link is incorrectly formatted.
Click the Back button to try another link.
HTTP Error 404 - File or directory not found.
Internet Information Services (IIS)


Technical Information (for support personnel)

Go to Microsoft Product Support Services and perform a title search for the
words HTTP and 404.
Open IIS Help, which is accessible in IIS Manager (inetmgr), and search for
topics titled Web Site Setup, Common Administrative Tasks, and About Custom
Error Messages.

Ich habe die Treiber der Netzwerkkarte schon aktuallisiert (verwende den
Onboard-Netzwerkanschluss des ASUS A8V-E Deluxe NW).

Hat jemand eine Idee?
 

Lesen sie die antworten

#1 Bjoern
31/08/2007 - 00:02 | Warnen spam
Noch eine Anmerkung dazu:
Es macht keinen Unterschied ob ich die Netzwerkadresse autom. oder manuell
konfiguriere.
Habe auch schon einen anderen Router ausprobiert => Selbes Bild ...



"Bjoern" schrieb im Newsbeitrag
news:O$
Hallo

Ich brauche dringend Hilfe.
Ich verwende Vista (32bit) und habe immer wieder mal (Heute aber extrem!!)
das Problem das Seiten im IE (aber dann auch im FF) nicht aufgerufen
werden können.

Es handelt sich dabei um ganz normale Seiten.
Alle verschlüsselten Seiten (https) können weiter aufgerufen werden.
Alle Messenger bleiben online.
Outlook kann weiterhin normal genutzt werden.
Windows Mail kann normal genutzt werden.

Als Fehlerseite bekomme ich dann immer:
The page cannot be found
The page you are looking for might have been removed, had its name
changed, or is temporarily unavailable.

Please try the following:

Make sure that the Web site address displayed in the address bar of your
browser is spelled and formatted correctly.
If you reached this page by clicking a link, contact the Web site
administrator to alert them that the link is incorrectly formatted.
Click the Back button to try another link.
HTTP Error 404 - File or directory not found.
Internet Information Services (IIS)


Technical Information (for support personnel)

Go to Microsoft Product Support Services and perform a title search for
the words HTTP and 404.
Open IIS Help, which is accessible in IIS Manager (inetmgr), and search
for topics titled Web Site Setup, Common Administrative Tasks, and About
Custom Error Messages.

Ich habe die Treiber der Netzwerkkarte schon aktuallisiert (verwende den
Onboard-Netzwerkanschluss des ASUS A8V-E Deluxe NW).

Hat jemand eine Idee?

Ähnliche fragen