Hinweis: Derzeit Probleme mit dem Feed von Postings zu msnews.microsoft.com

06/04/2009 - 06:12 von Ottmar Freudenberger | Report spam
Ein allgemeiner Hinweis:

Seit dem 02.04.2009 scheint es Probleme beim Feed von Postings
von und nach msnews.microsoft.com zu geben. In der Folge fehlen
den Newsgruppen der microsoft.public.*-Hierachie derzeit einmal
mehr, mal weniger Postings in den Newsgruppen, je nachdem, welchen
Newsserver man zum Lesen von Postings verwendet.

So fehlen beispielsweise eine Reihe von Postings, welche über
den Newsserver news.individual.de in die microsoft.public.*-
Newsgruppen abgesetzt wurden, auf dem Newsserver von Microsoft
(msnews.microsoft.com) und damit auch auf dem weitgehend hirntoten
Webinterface von Microsoft für die Newsgruppen.

Microsoft ist über dieses Problem informiert.

Bye,
Freudi
Macht euer Windows sicherer: http://windowsupdate.microsoft.com - jetzt!
http://www.microsoft.com/germany/sicherheit/
Infos zu aktuellen Patches für IE, OE und WinXP: http://patch-info.de
 

Lesen sie die antworten

#1 Hans-Peter Matthess
10/04/2009 - 14:25 | Warnen spam
Ottmar Freudenberger:

Seit dem 02.04.2009 scheint es Probleme beim Feed von Postings
von und nach msnews.microsoft.com zu geben.



Aha! Das hat mich in den letzten Tagen extrem genervt.
Ich dachte zuerst, es làge vielleicht an T-Online und habe
die Teamies informiert. Sie haben es an ihren Newsmaster
weitergeleitet. Ich hàtte auch gerne MS informiert, weiß aber
nicht, ob es sowas wie gibt.
Sie haben mir geraten, es mal mit
zu versuchen. <eg>
Hoffentlich kommen die bald zu Potte, denn so sind die Gruppen unlesbar.

hpm

Ähnliche fragen