Forums Neueste Beiträge
 

HTTP/1.1 503 Service Unavailable

28/10/2007 - 02:40 von Jahn Helsing | Report spam
Hallo



Folgendes Ereignis habe ich auf meinem Front End Server (Exchange 2000),
Wenn User X sich über https oder http am Front End Server verbindet, erhàlt
er ein popup Fenster mit der Meldung Windows Internet Explorer: Der Dienst
ist nicht mehr verfügbar.



Wàhle ich den Public Folder über IIS(5.0) an erhalte ich den Fehler

HTTP/1.1 503 Service Unavailable, jedoch habe ich auf den

anderen Servern dieses Ereignis nicht, es ist nur auf dem Front End Server,
und dies seit dem wir den ersten E2K7 in die Organisation

Installiert haben.



Ich hab den ganzen Public Folder Store gelöscht und neu erstellt, bei der
Erstellung bemerkte ich das ich unter Associated public folder tree, zwei
Public Folder trees wàhlen konnte, einer ist für E2K7 und einer für E2K ob
wohl wir Public Folder vom E2K7 entfernt haben.



ich bin für jeden Tip oder Hinweis sehr dankbar.



Gruss

Jahn
 

Lesen sie die antworten

#1 Walter Steinsdorfer [MVP]
28/10/2007 - 11:32 | Warnen spam
Hallo Jahn,

Folgendes Ereignis habe ich auf meinem Front End Server (Exchange
2000), Wenn User X sich über https oder http am Front End Server
verbindet, erhàlt er ein popup Fenster mit der Meldung Windows
Internet Explorer: Der Dienst ist nicht mehr verfügbar.



Wàhle ich den Public Folder über IIS(5.0) an erhalte ich den Fehler

HTTP/1.1 503 Service Unavailable, jedoch habe ich auf den

anderen Servern dieses Ereignis nicht, es ist nur auf dem Front End
Server, und dies seit dem wir den ersten E2K7 in die Organisation

Installiert haben.



was genau habt ihr denn bei der Installation von E2k7 gemacht? Welche Rollen
wurden installiert?

Viele Grüße aus München
Walter Steinsdorfer, MVP Exchange Server
https://mvp.support.microsoft.com/d...5C7782F6AD
Windows 2003 die Expertentipps:
http://www.faq-o-matic.net/content/view/253/2/

Ähnliche fragen